<!DOCTYPE html>
		    		  <html lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
		<link rel="canonical" href="http://www.amny.com/news/whale-spotted-in-east-river-near-gracie-mansion-1.12832507" />
											<link rel="amphtml" href="https://www.amny.com/amp/news/whale-spotted-in-east-river-near-gracie-mansion-1.12832507">
														    <link rel="alternate" href="android-app://com.phonegap.amny/http/www.amny.com/iosfeeds/news/whale-spotted-in-east-river-near-gracie-mansion-1.12832507" />
    <link rel="alternate" href="ios-app://com.pagesuite.amny/http/www.amny.com/iosfeeds/news/whale-spotted-in-east-river-near-gracie-mansion-1.12832507" />
	<title>Whale spotted in East River near Gracie Mansion | am New York</title>
<meta name="description" content="This is the second time a whale has been seen in New York waters recently. " />
<meta name="msvalidate.01" content="AC41EB10D1EC6B5358F0ECA0E861CCAA" />
<link rel="apple-touch-icon" href="/img/amny/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/amny/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/amny/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/amny/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/amny/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/amny/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/amny/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/amny/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/amny/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" href="/img/amny/apple-touch-icon-precomposed.png" />
<meta name="msapplication-square70x70logo" content="/img/amny/smalltile.png" />
<meta name="msapplication-square150x150logo" content="/img/amny/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="/img/amny/widetile.png" />
<meta name="msapplication-square310x310logo" content="/img/amny/largetile.png" />
<meta name="google-site-verification" content="tfHRWskwvb3GGHo27-npDYgKftWmFR1ELSf20LrqufY" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="am New York"/>
<meta name="msapplication-TileColor" content="#0083d3"/>
<meta name="msapplication-TileImage" content="/img/amnewyork/amny-win8-logo.png"/>
<meta property="fb:pages" content="20325742960" />
<link href="https://plus.google.com/111283701861143531413" rel="publisher" />
<link rel="image_src" href="http://cdn.newsday.com/polopoly_fs/1.12832607.1483204800!/httpImage/image.png_gen/derivatives/landscape_1280/image.png" /> 
<meta property="og:title" content="Whale spotted in East River"/>
<meta property="og:url" content="http://www.amny.com/news/whale-spotted-in-east-river-near-gracie-mansion-1.12832507"/>
<meta property="og:image" content="http://cdn.newsday.com/polopoly_fs/1.12832607.1483204800!/httpImage/image.png_gen/derivatives/landscape_1280/image.png"/>
<meta property="og:site_name" content="am New York"/>
<meta property="og:description" content="This is the second time a whale has been seen in New York waters recently. "/>
   <meta property="og:type" content="article"/>
 <meta property="fb:app_id" content="232966353382852"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@amNewYork"/>
<meta name="twitter:title" content="Whale spotted in East River"/>
<meta name="twitter:description" content="This is the second time a whale has been seen in New York waters recently. "/>
<meta name="twitter:image" content="http://cdn.newsday.com/polopoly_fs/1.12832607.1483204800!/httpImage/image.png_gen/derivatives/landscape_1280/image.png"/>
  <meta name="twitter:creator" content=""/>
<meta name="twitter:app:id:iphone" content="449455827"/>
<meta name="twitter:app:id:ipad" content="449455827"/>
<meta name="twitter:app:id:googleplay" content="com.phonegap.amny"/>
<link rel="alternate" type="application/rss+xml" title="News from amNY" href="http://www.amny.com/xml/news/news-from-amny-1.10523760"/>
 <meta name="sailthru.date" content="Sat, 31 Dec 2016 12:25:00 -0500" />
 <meta name="sailthru.title" content="Whale spotted in East River" />
 <meta name="sailthru.tags" content="source,amny" />
 <meta name="sailthru.author" content="Nicole Brown" />
<link href='http://fonts.googleapis.com/css?family=Roboto:700,900' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/img/amny/favicon.png"/>
<link rel="icon" type="image/ico" href="/img/amny/favicon.ico"/>

  <link href="/build/amny-base.min.css?v=161220" rel="stylesheet" type="text/css" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="/js/libs/jquery-1.11.1.min.js"></script>  
<script src="/js/libs/jquery-migrate-1.2.1.min.js"></script>
          <style>
/* ND-7562 - MC */
@media (min-width:680px) {.embed iframe {width:50%!important;}}
</style>
   <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), 
document.getElementsByTagName('script')[0], 
'//cdn.taboola.com/libtrc/amnewyork/loader.js', 'tb_loader_script'); 
</script>
</head>
<body id="front">
<a name="top"></a>

<div id="fb-root"></div>
<div class="fbIdBox" style="display:none">232966353382852</div>

<header class="fixedsticky fixedsticky-off">
	<nav>
        <div class="container">
		    <a href="javascript: void(0)" class="showMenu mBtn"><span></span></a>  
		    <div class="social" itemscope itemtype="http://schema.org/Organization">
			  <a target="_blank" href="https://www.facebook.com/amNewYork/" class="icon-facebook" itemprop="sameAs" rel="me"></a>
			  <a target="_blank" href="https://twitter.com/amNewYork" class="icon-twitter" itemprop="sameAs" rel="me"></a>
			  <link href="https://en.wikipedia.org/wiki/AM_New_York" itemprop="sameAs"/>
		      <meta content="AM New York" itemprop="name" />
		      <a itemprop="url" href="http://www.amny.com" class="brand">
		      	<img itemprop="logo" alt="AM New York" src="/img/amny/amny-logo.png" />
		      </a>
		    </div>
            <div class="collapse">
	            <ul>
					 				<!-- OLD REMOVED <li><form accept-charset="utf-8" method="get" action="/search" class="search search-hdr">
            <fieldset>
             <input type="text" name="q" placeholder="search amny.com" id="searchQ" class="text">
             <button value="Go" class="btn" type="submit" name="submit"><i class="fa-search"></i></button>
            </fieldset>
           </form>
</li>
<li class="active"><a href="/news">News</a></li>
<li><a href="/entertainment">Entertainment</a></li>
<li><a href="/lifestyle">Lifestyle</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/transit">Transit</a></li>
<li><a href="/real-estate">Real Estate</a></li>
<li><a href="/eat-and-drink">EAT &amp; DRINK</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/lifestyle/secrets-of-new-york">Secrets of NY</a></li>-->


<!--NEW NAVIGATION-->
<li><form accept-charset="utf-8" method="get" action="/search" class="search search-hdr">
<fieldset>
<input type="text" name="q" placeholder="search amny.com" id="searchQ" class="text">
<button value="Go" class="btn" type="submit" name="submit"><i class="fa-search"></i></button>
</fieldset>
</form>
</li>
<li class="active"><a href="/news">News</a></li>
<li><a href="/news/politics">Politics</a></li>
<li><a href="/things-to-do">Things To Do</a></li>
<li><a href="/eat-and-drink">EAT &amp; DRINK</a></li>
<li><a href="/entertainment">Entertainment</a></li>
<li><a href="/secrets-of-new-york">Secrets of NY</a></li>
<li><a href="/real-estate">Real Estate</a></li>
<li><a href="/transit">Transit</a></li>
<li><a href="/opinion">Opinion</a></li>
					            </ul>
            </div>		    
		    	    	  <nav class="navDrop dropdown" style="display: none;"> <i class="carrotUp"></i>
<form accept-charset="utf-8" method="get" action="/search" class="search search-hdr">
<fieldset>
<input type="text" name="q" placeholder="search amny.com" id="searchQ" class="text">
<button value="Go" class="btn" type="submit" name="submit"><i class="fa-search"></i>
</button>
</fieldset>
</form>
<ul>
<li><a class="home" href="http://www.amny.com" name="&amp;lid=sub-nav:Home">Home</a>
<img src="/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--LONG ISLAND SECTION-->
<li>
<a class="hasChild news" href="/news" name="&amp;lid=sub-nav:News">News</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:News" href="/news" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Paper" href="/eedition" class="">Today's paper</a></li>
<li><a name="&amp;lid=sub-nav:Politics" href="/news/politics" class="">Politics</a></li>
<li><a name="&amp;lid=sub-nav:Elections" href="/news/elections" class="">Elections</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--THINGS TO DO-->
<li><a href="/things-to-do" name="&amp;lid=top-nav:Things To Do">Things To Do</a></li>
<!--EAT AND DRINK-->
<li>
<a class="hasChild eat-and-drink" href="/eat-and-drink" name="&amp;lid=sub-nav:Eat & Drink">Eat &amp; Drink</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:Eat & Drink" href="/eat-and-drink" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Restaurant openings" href="/eat-and-drink/1.9517129" class="">Restaurant openings</a></li>
<li><a name="&amp;lid=sub-nav:Restaurant closings" href="/eat-and-drink/1.9655294" class="">Restaurant closings</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--ENTERTAINMENT-->
<li>
<a class="hasChild entertainment" href="/entertainment" name="&amp;lid=sub-nav:Entertainment">Entertainment</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a href="/entertainment" name="&amp;lid=top-nav:Stories">Top stories</a></li>
<li><a href="/entertainment/celebrities" name="&amp;lid=top-nav:Celebrities">Celebrities</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--FASHION-->
<li>
<a class="hasChild Style" href="/lifestyle/style" name="&amp;lid=sub-nav:Style">Fashion</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a href="/lifestyle/style" name="&amp;lid=sub-nav:Top Stories">Top stories</a></li>
<li><a href="/lifestyle/fashion-week" name="&amp;lid=top-nav:Fashion Week">Fashion week</a></li>
</ul>
<img src="/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--PETS-->
<li><a href="/lifestyle/pets" name="&amp;lid=top-nav:Pets">Pets</a></li>

<!--LIFESTYLE-->
<!--OLD REMOVED <li>
<a class="hasChild lifestyle" href="/lifestyle" name="&amp;lid=sub-nav:LifeStyle">Lifestyle</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a href="/lifestyle" name="&amp;lid=top-nav:Top stories">Top stories</a></li>
<li><a href="/secrets-of-new-york" name="&amp;lid=top-nav:Secrets of New York">Secrets of New York</a></li>
<li><a href="/lifestyle/pets" name="&amp;lid=top-nav:Pets">Pets</a></li>
<li><a href="/lifestyle/health" name="&amp;lid=top-nav:Health">Health</a></li>
<li><a href="/lifestyle/things-to-do-in-nyc-this-week-1.9650169" name="&amp;lid=top-nav:Things to do this week">Things to do this week</a></li>
<li><a href="/lifestyle/1.7225626" name="&amp;lid=top-nav:Things to do this weekend">Things to do this weekend</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li> -->

<!--SECRETS OF NEW YORK-->
<li><a href="/secrets-of-new-york" name="&amp;lid=top-nav:Secrets of New York">Secrets of NY</a></li>
<!--REAL-ESTATE-->
<li>
<a class="hasChild real-estate" href="/real-estate" name="&amp;lid=sub-nav:Real Estate">Real Estate</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:Top stories" href="/real-estate" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Business" href="/real-estate/city-living" class="">City Living</a></li>
<li><a name="&amp;lid=sub-nav:Brooklyn" href="/real-estate/city-living/brooklyn" class="">Brooklyn</a></li>
<li><a name="&amp;lid=sub-nav:Manhattan" href="/real-estate/city-living/manhattan" class="">Manhattan</a></li>
<li><a name="&amp;lid=sub-nav:Queens" href="/real-estate/city-living/queens" class="">Queens</a></li>
<li><a name="&amp;lid=sub-nav:Staten Island" href="/real-estate/city-living/staten-island" class="">Staten Island</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--TRANSIT-->
<li>
<a class="transit" href="/transit" name="&amp;lid=sub-nav:Transit">Transit</a>
</li>

<!--BROOKLYN-->
<!--OLD REMOVED<li>
<a class="brooklyn" href="/brooklyn" name="&amp;lid=sub-nav:Brooklyn">Brooklyn</a>
</li> -->
<!--SPORTS-->
<li>
<a class="sports" href="/sports" name="&amp;lid=sub-nav:Sports">Sports</a>
</li>
<!--OPINION-->
<li>
<a class="hasChild opinion" href="/opinion" name="&amp;lid=sub-nav:Opinion">Opinion</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:Top Stories" href="/opinion" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Jim Marguiles" href="/opinion/1.5414663" class="">Jim Marguiles</a></li>
<li><a name="&amp;lid=sub-nav:Jim Marguiles" href="/opinion/1.3678150" class="">Cartoon roundup</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--WEATHER-->
<li>
<a class="transit" href="/weather" name="&amp;lid=sub-nav:Weather">Weather</a>
</li>
</ul>
</nav>
		              <div id="soc">
			<a class="sBtn fa-search" data-target="#soc form" data-effect="fade" data-toggle="collapse" href="#"></a>
          	<a rel="me" target="_blank" class="tw fa fa-twitter" href="http://twitter.com/amnewyork"></a>
			<a rel="me" target="_blank" class="fb fa fa-facebook" href="http://facebook.com/amnewyork"></a>
          <form class="dropdown search search-hdr" style="display:none" action="/search" method="get" accept-charset="utf-8">               <div class="carrot"></div>
            <fieldset>
             <input type="text" class="text" id="searchQ" placeholder="search amny.com" name="q" />
             <button type="submit" class="btn" value="Go" /><i class="fa-search"></i></button>
            </fieldset>
           </form>
          </div>
        </div>
    </nav> 
      </header>
	  				  			<div id="overlay">
	<article class="" itemscope itemtype="http://schema.org/Article">
										    	<div class="fullBanner ad">
	       		<div class="adBanner"> </div>
	      	</div>
	    				    <div id="topper">
				    		    	<figure>
    	    			         	<img src="http://cdn.newsday.com/polopoly_fs/1.12832607.1483204800!/httpImage/image.png_gen/derivatives/landscape_1280/image.png" class="" alt="A whale breached the surface of the East" title="A whale breached the surface of the East..."/>
            <h2 class="cap">
         A whale breached the surface of the East River on Dec. 31, 2016.          <em>(Credit: @NYPDSpecialops via Twitter)</em>         </h2>
    	</figure>
		</div>

          <div id="left">
			  			  	                        	<div id="contentLink" style="display:none;">http://www.amny.com/news/whale-spotted-in-east-river-near-gracie-mansion-1.12832507</div>
	<div id="contentDescription" style="display:none;">This is the second time a whale has been seen in New York waters recently. </div>
	<div id="imageUrl" style="display:none;">http://cdn.newsday.com/polopoly_fs/1.12832607.1483204800!/httpImage/image.png_gen/derivatives/display_600/image.png</div>
<div class="simpleShare ">
    	    <a class="fb fa fa-facebook" href="#"></a>
    <a data-mention="@amNewYork" class="tw fa fa-twitter" href="#"></a>
    <a class="gp fa-google-plus" href="#"></a>
    <a class="pin fa-pinterest" href="#"></a>
    <a class="stm fa-stumbleupon" href=""></a>
    <a class="red fa-reddit" href=""></a>
    <div id="buttonAd" class="ad buttonAd"></div>
</div><!-- END SHARES -->
			  			  			  <div class="comments">
				<a href="#comments"><fb:comments-count href="http://www.amny.com/news/1.12832507" fb-xfbml-state="rendered"></fb:comments-count><i>Comments</i></a>
			  </div>
			  			   			       	            </div>
          <!-- END LEFT -->
          <div id="right">
            <div id="headline">
						          	    	    	    		    		    		    			    		    	        	    	    	    	    			<a href="/news" class="sec">News</a>
							  <h1 itemprop="headline">Whale spotted in East River near Gracie Mansion</h1>
			        <meta itemprop="image" content="http://cdn.newsday.com/polopoly_fs/1.12832607.1483204800!/httpImage/image.png_gen/derivatives/display_600/image.png" />
 			              <p class="byline">
            	                	By <span itemprop="author">Nicole Brown</span>            	            	            		&nbsp; <a href="mailto:nicole.brown@amny.com?subject=newsday.com">nicole.brown@amny.com</a>
            				  			<i><time itemprop="datePublished" datetime="2016-12-31T12:25:00-05:00">December 31, 2016</time></i>
	  			  </p>
						</div>
              <div id="content">
                  <aside class="relatedStories">
                                            					  <div id="adpos1" class="module cubeAd">
					  	<p>Advertisement</p>						
						     	<div class="adBanner">
   </div> 
						  <a class="adhere" href="/advertise">Advertise here</a>
                      </div>
                      <!-- END AD-->
                                                            </aside>

				  				  <div itemprop="articleBody">
    			    			    			            	            	            					    				                  	            			                        	                        	            				<p>A whale was spotted swimming in the East River on New Year’s Eve.</p>
            			                	            			            			   <p>The NYPD Special Operations Division shared images of the whale breaching the surface of the water Saturday morning. </p>
            	                        	            			            			   <p>“#Harbor spotted another whale in the E. River this morning right next to Gracie Mansion. Even the wildlife want to ring in #NYE2017 in #NYC,” the division tweeted. </p>
            	                        	            			            			   <p>This is the second time a whale has been seen in New York waters recently. </p>
            	                        	            			            			   <p>In November, another whale <a href="http://www.amny.com/news/whale-spotted-near-statue-of-liberty-1.12632406" target="_self">breached the surface</a> of New York Harbor near the Statute of Liberty. </p>
            	                        	            				                      	                    			                    			<div class="embed"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Harbor?src=hash">#Harbor</a> spotted another whale in the E. River this morning right next to Gracie Mansion. Even the wildlife want to ring in <a href="https://twitter.com/hashtag/NYE2017?src=hash">#NYE2017</a> in <a href="https://twitter.com/hashtag/NYC?src=hash">#NYC</a> <a href="https://t.co/oQNbnGBirm">pic.twitter.com/oQNbnGBirm</a></p>&mdash; NYPD Special Ops (@NYPDSpecialops) <a href="https://twitter.com/NYPDSpecialops/status/815220950459367425">December 31, 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
	                    			<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	                    			                      	                      <p>The U.S. Coast Guard cautioned mariners to stay clear of the animal. </p>
            			                					  					
				  </div>     		                </div>

			  			  <div class="simpleShare  gray ">
    	    <a class="fb fa fa-facebook" href="#"></a>
    <a data-mention="@amNewYork" class="tw fa fa-twitter" href="#"></a>
    <a class="gp fa-google-plus" href="#"></a>
    <a class="pin fa-pinterest" href="#"></a>
    <a class="stm fa-stumbleupon" href=""></a>
    <a class="red fa-reddit" href=""></a>
    <div id="buttonAd" class="ad buttonAd"></div>
</div><!-- END SHARES -->

			  			  
		   			      			      			                                           <div class="newsletterSignup    sticky hide">
	<a href="#" class="close"><i class="ndx-x" aria-hidden="true"></i></a>
	<div class="container">
		<div class="leftBox">
		  	<h3>NYC, in your inbox.</h3>
		  	<p>Sign up for NYC news plus the scoop on things to do, see and eat.</p>		</div>
		<div class="rightBox" data-confirm="">
			<form id="subscribeForm" action="">
			  <input type="email" class="form-control" id="email" name="email" value="" placeholder="Email address" required="required">
			  <input type="hidden" name="sub" value="amNY Headlines" />
				<a class="btn" href="#"><i class="fa fa-paper-plane-o" aria-hidden="true"></i><span class="sr-only">sign up</span></a>
			</form>
			<div class="signupSuccess"></div>
		</div>
	    	  </div>
   </div>

    			  			  
							<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
                </script>
						
          </div><!-- END RIGHT -->
		  
		  		  			       	  	    				  			   <section id="mLike" ><h2>More like this</h2>     		                            		        		    		        				<a href="/news/politics/trump-wishes-a-happy-new-year-to-his-enemies-people-who-have-fought-him-1.12832360" name="&lid=Most popular" class="first">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.12832403.1483201789!/httpImage/image.jpg_gen/derivatives/landscape_456/image.jpg" class="" alt="Donald Trump wished everyone a happy new year" title="Donald Trump wished everyone a happy new year..."/>
        			                <strong>Trump wishes a happy new year to his 'many enemies'</strong>
    			</a>
    		  		  				  			      		                            		    		        				<a href="/news/nyc-weather-new-year-s-eve-will-be-chilly-but-dry-meteorologists-say-1.12808361" name="&lid=Most popular" class="">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.12820139.1483025182!/httpImage/image.jpg_gen/derivatives/landscape_456/image.jpg" class="" alt="New Year's Eve is expected to see temperatures" title="New Year's Eve is expected to see temperatures..."/>
        			                <strong>NWS: Slight chance of snow, rain on NYE night</strong>
    			</a>
    		  		  				  			      		                            		    		        				<a href="/transit/new-year-s-eve-day-transit-nyc-subway-bus-and-rail-information-1.12795061" name="&lid=Most popular" class="">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.12795114.1482446419!/httpImage/image.jpg_gen/derivatives/landscape_456/image.jpg" class="" alt="Subway, bus and commuter rail service will change" title="Subway, bus and commuter rail service will change..."/>
        			                <strong>New Year’s Eve transit info you need to know</strong>
    			</a>
    		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				 </section>      
		   									 						<div id="comments" class="trail">
  <h3>Comments</h3>
  <div class="fb-comments" data-href="http://www.amny.com/news/1.12832507" data-num-posts="50" data-width="846"></div>
</div>
					  
		  		  												<div class="fullBanner ad bot">
												   	<div class="adBanner">
   </div> 
					</div>
									            <div class="clear"></div>
		  <div id="arrows">
              <div>
                <a rel="previous" class="prev ac fa-angle-left" href="#"></a>
                <a rel="next" class="next ac fa-angle-right" href="#"></a>
              </div>
          </div>
	</article>
</div><!-- END OVERLAY -->
		  
<footer id="rsFtr">
                   <div class="inner">
            <a href="#front"><i class="fa fa-caret-up" aria-hidden="true"></i> Back to Top</a>
            <section class="colA">
                <dl class="iconLinks">
                    <dt>Services</dt>
                    <dd class="paper"><i class="fa fa-file" aria-hidden="true"></i><a href="http://www.amny.com/eedition" rel="nofollow">Today&#39;s paper</a></dd>
                    <dd class="facebook"><i class="fa fa-facebook" aria-hidden="true"></i><a href="http://facebook.com/amnewyork">Join us on Facebook</a></dd>
                    <dd class="twitter"><i class="fa fa-twitter" aria-hidden="true"></i><a href="https://twitter.com/@AMNewYork">Join us on Twitter</a></dd>
                    <dd class="newsletters"><i class="fa fa-file-text" aria-hidden="true"></i><a href="http://www.amny.com/profile-7.6677180">Sign up for newsletters</a></dd>
                    <dd class="apps"><i class="fa fa-mobile" aria-hidden="true"></i><a href="http://www.amny.com/services/get-our-apps-1.9041055">Get our Apps</a></dd>
                </dl>
            </section>
            <section class="colB">
                <dl class="siteLinks">
                    <dt>OUR NETWORK</dt>
                    <dd><a href="http://www.newsday.com/ ">Newsday</a></dd>
                    <dd><a href="http://brooklyn.news12.com/ ">News 12</a></dd>
                    <dd><a href="http://cars.newsday.com/">Newsday Cars</a></dd>
                    <dd><a href="http://www.hometownshopperli.com/">The Hometown Shopper</a></dd>
                    <dd><a href="http://homes.newsday.com/">Newsday Homes</a></dd>
                    <dd><a href="http://www.newsday.com/careerbuilder">CareerBuilder</a></dd>
                    <dd><a href="http://www.newsday.com/optimumonline">Optimum</a></dd>
                    <dd><a href="http://local.newsday.com/">Newsday Connect</a></dd>
                    <dd><a href="http://www.msgvarsity.com/">MSG Varsity</a></dd>
                </dl> 
            </section>
            <section class="colC">
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/news">News</a></dt>
                    <dd><a href="http://www.amny.com/news/elections">Elections</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/entertainment">Entertainment</a></dt>
                    <dd><a href="http://www.amny.com/entertainment/celebrities">Celebrities</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/lifestyle/style">Fashion</a></dt>
                    <dd><a href="http://www.amny.com/lifestyle/fashion-week">Fashion Week</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/secrets-of-new-york">Secrets of New York</a></dt>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/sports">Sports</a></dt>
                </dl>
            </section>
           
            <section class="colE">
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/things-to-do">Things to do</a></dt>
                    <dd><a href="http://www.amny.com/things-to-do/nyc-events-concerts-and-more-to-hit-this-week-1.9650169">Events this week</a></dd>
                    <dd><a href="http://www.amny.com/things-to-do/nyc-weekend-picks-our-best-bets-1.7225626">Weekend best bets</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/eat-and-drink">Eat &amp; Drink</a></dt>
                    <dd><a href="http://www.amny.com/eat-and-drink/oldest-restaurants-in-new-york-city-1.8999200">Oldest restaurants</a></dd>
<dd><a href="http://www.amny.com/eat-and-drink/restaurants-and-bars-with-fireplaces-nyc-spots-for-keeping-cozy-all-season-1.9779013">Bars with fireplaces</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/opinion">Opinion</a></dt>
<dd><a href="http://www.amny.com/opinion/columnists/mark-chiusano">Mark Chiusano</a></dd>
                    <dd><a href="http://www.amny.com/opinion/jimmy-margulies-cartoons-gallery-1.5414663">Jimmy Margulies</a></dd>
                    <dd><a href="http://www.amny.com/opinion/national-cartoon-roundup-1.3678150">Cartoon roundup</a></dd>
                </dl> 
            </section>
            <section class="colF">
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/real-estate">Real Estate</a></dt>
                    <dd><a href="http://www.amny.com/real-estate/city-living">City living</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/brooklyn">Brooklyn</a></dd>
<dd><a href="http://www.amny.com/real-estate/city-living/bronx">Bronx</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/manhattan">Manhattan</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/queens">Queens</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/staten-island">Staten Island</a></dd>
                </dl>
                 <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/transit">Transit</a></dt>
                    <dd><a href="http://www.amny.com/transit/transit-conditions-1.6343345">Live updates</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/services/about-contact-us-1.6635041">About AMNY</a></dt>
                    <dd><a href="http://www.amny.com/services/amnewyork-staff-1.6711460">Staff &amp; Bios</a></dd>
                </dl>
            </section>
        
        <div class="ftrLinks">
            <ul>
                <li><a href="http://www.amny.com/services/about-contact-us-1.6635041">Contact us</a></li>
                <li><a href="http://www.alticeusajobs.com/job-search-results/?shift=amNewYork&location=NY%2C%20New%20York">Jobs at amnewyork</a></li>
                <li><a href="http://www.amny.com/services/sitemap-1.7065216">SITE MAP</a></li>
                <li><a href="http://www.amny.com/services/privacy-policy-1.6635080">PRIVACY  POLICY</a></li>
                <li><a href="http://www.amny.com/services/terms-of-service-1.6635084">TERMS OF SERVICE</a></li>
            </ul>
            <ul class="companyInfo">
                <li>240 W 35TH ST., 9TH FLOOR NY, NY 10001</li>
                <li><em>646.293.9499</em></li>
                <li>FAX: <em>212.239.2828</em></li>
                <li>COPYRIGHT &copy; 2016 NEWSDAY. ALL RIGHTS RESERVED.</li>
            </ul>
        </div>
        <!-- ftrLinks -->
        </div>
        <!-- inner -->
    </footer>


			<script src="http://cdn.mediavoice.com/nativeads/script/newsday/AMNY_desktop.js"></script> 
					<script>
	var adzone = "/5819/cblvsn.am/News_article";
	var frontType = "0";
	var pageType = "article";
	var bannerType = "banner_ad";
	var expandedCube = "0";
</script>

	 		<script class="kxct" data-id="KXTccq1m" data-timing="async" data-version="1.9" type="text/javascript">
	  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	  (function(){
	    var k=document.createElement('script');k.type='text/javascript';k.async=true;
	    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
	    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
	      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KXTccq1m";
	    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	  }());
	</script>
<script class="kxint" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    function retrieve(n){
      var m, k='kxnewsday_'+n,ls=(function(){
          try{
            return window.localStorage;
          }catch(e){
            return null;
          }
        })();
      if (ls) {
          return ls[k] || "";
      } else if (navigator.cookieEnabled) {
          m = document.cookie.match(k+'=([^;]*)');
          return (m && unescape(m[1])) || "";
      } else {
          return '';
      }
    }

    Krux.user = retrieve('user');
    Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
  })();
</script>
		<script src="/build/tools_amny.min.js?v=161220"></script>
		<script src="/build/amny_base.min.js?v=161220"></script>
<!--[if lt IE 10 ]>
	<script src="/js/libs/html5-history-api.js"></script>
<![endif]-->
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<script type="text/javascript">var _ndnq = _ndnq || [];</script>


<script src="/js/amny_VisitorAPI.js"></script>
<script src="/js/amny_AppMeasurement.js"></script>
   	
		    		<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.12832507&amp;d=/2.13898/2.13625';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  			 			    		      <script type="text/javascript">
		        jQuery.ajax({
		          url: '/logger/p.gif?a=1.12832507&d=/2.13898/2.13625&type=MIXEDTYPE&ct=430_432,430,0',
		          type: 'POST'
		        });
		      </script>
		    	  		  		
<div>
<input type="hidden" id="pageSection" value="am New York:News" />
<input type="hidden" id="userSource" value="" />
</div>
<div id="pageData" data-contenttype="article" data-region="none" data-omni='{"pagename":"whale spotted in east river near gracie mansion - am new york:news - ","server":"am New York","sitesection":"News","sitesubsection":"News","sitesubsection2":"News","sitesubsection3":"News","sitesubsection4":"News","contenttitle":"Whale spotted in East River near Gracie Mansion","contentitemid":"1.12832507","contentsource":"amny","hier":"am New York:News","omnicode":"","browser":"unknown","gate":"","isopen":"","section":"News","author":"Nicole Brown","pubdate":"1483205100549","contentview":"web","contenttype":"article","region":"none","advspon":"","advcam":""}'></div>
<script src="/build/amny_omniture.min.js?v=161220"></script>
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/amny/v0/keywee.min.js" type="text/javascript" async></script>    	
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 52307;
_sf_async_config.domain = "amny.com";    
_sf_async_config.sections = "am New York,News";
_sf_async_config.authors = "Nicole Brown";		
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement("script");
e.setAttribute("language", "javascript");
e.setAttribute("type", "text/javascript");
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>    
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035499" });
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035499&cv=2.0&cj=1" />
</noscript>
	        <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-42545688-2', 'amny.com');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
    </script>
    

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<!-- Hotjar Tracking Code for http://www.amny.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:229413,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
  </body>
</html>
	