<!DOCTYPE html>
		    		  <html lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<link rel="canonical" href="http://www.amny.com/transit/illegal-e-bike-confiscations-continue-as-nyc-steps-up-enforcement-1.13437321" />
										<link rel="amphtml" href="https://www.amny.com/amp/transit/illegal-e-bike-confiscations-continue-as-nyc-steps-up-enforcement-1.13437321">
														    <link rel="alternate" href="android-app://com.phonegap.amny/http/www.amny.com/iosfeeds/transit/illegal-e-bike-confiscations-continue-as-nyc-steps-up-enforcement-1.13437321" />
    <link rel="alternate" href="ios-app://com.pagesuite.amny/http/www.amny.com/iosfeeds/transit/illegal-e-bike-confiscations-continue-as-nyc-steps-up-enforcement-1.13437321" />
	<title>Illegal e-bike confiscations continue as NYC steps up enforcement | am New York</title>
<meta name="description" content="The NYPD maintained it&rsquo;s part of a general springtime bicycle ticketing blitz. " />
<meta name="msvalidate.01" content="AC41EB10D1EC6B5358F0ECA0E861CCAA" />
<link rel="apple-touch-icon" href="/img/amny/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/amny/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/amny/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/amny/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/amny/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/amny/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/amny/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/amny/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/amny/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" href="/img/amny/apple-touch-icon-precomposed.png" />
<meta name="msapplication-square70x70logo" content="/img/amny/smalltile.png" />
<meta name="msapplication-square150x150logo" content="/img/amny/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="/img/amny/widetile.png" />
<meta name="msapplication-square310x310logo" content="/img/amny/largetile.png" />
<meta name="google-site-verification" content="tfHRWskwvb3GGHo27-npDYgKftWmFR1ELSf20LrqufY" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta name="application-name" content="am New York"/>
<meta name="msapplication-TileColor" content="#0083d3"/>
<meta name="msapplication-TileImage" content="/img/amnewyork/amny-win8-logo.png"/>
<meta property="fb:pages" content="20325742960" />
<link href="https://plus.google.com/111283701861143531413" rel="publisher" />
<link rel="image_src" href="https://cdn.newsday.com/polopoly_fs/1.13437441.1491953277!/httpImage/image.jpeg_gen/derivatives/landscape_1280/image.jpeg" /> 
<meta name="news_keywords" content="local,news,transportation,source,amny">
<meta property="og:title" content="City sees surge in e-bike confiscations"/>
<meta property="og:url" content="http://www.amny.com/transit/illegal-e-bike-confiscations-continue-as-nyc-steps-up-enforcement-1.13437321"/>
<meta property="og:image" content="https://cdn.newsday.com/polopoly_fs/1.13437441.1491953277!/httpImage/image.jpeg_gen/derivatives/landscape_1280/image.jpeg"/>
<meta property="og:site_name" content="am New York"/>
<meta property="og:description" content="The NYPD maintained it&rsquo;s part of a general springtime bicycle ticketing blitz. "/>
   <meta property="og:type" content="article"/>
 <meta property="fb:app_id" content="232966353382852"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@amNewYork"/>
<meta name="twitter:title" content="City sees surge in e-bike confiscations"/>
<meta name="twitter:description" content="The NYPD maintained it&rsquo;s part of a general springtime bicycle ticketing blitz. "/>
<meta name="twitter:image" content="https://cdn.newsday.com/polopoly_fs/1.13437441.1491953277!/httpImage/image.jpeg_gen/derivatives/landscape_1280/image.jpeg"/>
            	    	      <meta name="twitter:creator" content="@@vinbarone"/>
<meta name="twitter:app:id:iphone" content="449455827"/>
<meta name="twitter:app:id:ipad" content="449455827"/>
<meta name="twitter:app:id:googleplay" content="com.phonegap.amny"/>
<link rel="alternate" type="application/rss+xml" title="am New York Top Stories" href="https://www.amny.com/xml/1.10523746"/>
 <meta name="sailthru.date" content="Tue, 11 Apr 2017 19:27:00 -0400" />
 <meta name="sailthru.title" content="City sees surge in e-bike confiscations" />
 <meta name="sailthru.tags" content="local,news,transportation,source,amny" />
 <meta name="sailthru.author" content="Vincent Barone and Alison Fox" />
<link href='http://fonts.googleapis.com/css?family=Roboto:700,900' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/img/amny/favicon.png"/>
<link rel="icon" type="image/ico" href="/img/amny/favicon.ico"/>

  <link href="/build/amny-base.min.css?v=n174" rel="stylesheet" type="text/css" />
<script src="//www.amny.com/js/dtm_amny/1dc0fa2faea3f4578a58ecc7eb8158e461206005/satelliteLib-c71dfeaaa9faf1d9f76b3aac6f72ab98ec15a82a.js?v=n174"></script><script src="/js/libs/jquery-3.1.1.min.js"></script>  
          <style>
/* MC - List tweak - Need ticket ----*/
div[itemprop="articleBody"] ul.norm {display:inline;}
div[itemprop="articleBody"] ul.norm li {padding:8px 0;}

/* Front weather icon ND-7783 - MC */
#top .todayWeatherMtaWrap .weather .pic img, .weatherConditions img {height:auto;}

/* ND-7866 - em tag fix ----------- */
#content section em {font-size:inherit;}
#content figcaption em {font-size:12px;color:#b1b1b1;}


</style>
   <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), 
document.getElementsByTagName('script')[0], 
'//cdn.taboola.com/libtrc/amnewyork/loader.js', 'tb_loader_script'); 
</script>
</head>
<body id="front">
<a name="top"></a>

<div id="fb-root"></div>
<div class="fbIdBox" style="display:none">232966353382852</div>

<header class="fixedsticky fixedsticky-off">
	<nav>
        <div class="container">
		    <a href="javascript: void(0)" class="showMenu mBtn"><span></span></a>  
		    <div class="social" itemscope itemtype="http://schema.org/Organization">
			  <a target="_blank" href="https://www.facebook.com/amNewYork/" class="icon-facebook" itemprop="sameAs" rel="me"></a>
			  <a target="_blank" href="https://twitter.com/amNewYork" class="icon-twitter" itemprop="sameAs" rel="me"></a>
			  <link href="https://en.wikipedia.org/wiki/AM_New_York" itemprop="sameAs"/>
		      <meta content="AM New York" itemprop="name" />
		      <a itemprop="url" href="http://www.amny.com" class="brand">
		      	<img itemprop="logo" alt="AM New York" src="/img/amny/amny-logo.png" />
		      </a>
		    </div>
            <div class="collapse">
	            <ul>
					 				<!--OLD REMOVED <li><form accept-charset="utf-8" method="get" action="/search" class="search search-hdr">
            <fieldset>
             <input type="text" name="q" placeholder="search amny.com" id="searchQ" class="text">
             <button value="Go" class="btn" type="submit" name="submit"><i class="fa-search"></i></button>
            </fieldset>
           </form>
</li>
<li><a href="/news">News</a></li>
<li><a href="/entertainment">Entertainment</a></li>
<li><a href="/lifestyle">Lifestyle</a></li>
<li><a href="/sports">Sports</a></li>
<li class="active"><a href="/transit">Transit</a></li>
<li><a href="/real-estate">Real Estate</a></li>
<li><a href="/eat-and-drink">EAT &amp; DRINK</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/lifestyle/secrets-of-new-york">Secrets of NY</a></li>-->

<!--NEW NAVIGATION-->
<li><form accept-charset="utf-8" method="get" action="/search" class="search search-hdr">
<fieldset>
<input type="text" name="q" placeholder="search amny.com" id="searchQ" class="text">
<button value="Go" class="btn" type="submit" name="submit"><i class="fa-search"></i></button>
</fieldset>
</form>
</li>
<li><a href="/news">News</a></li>
<li><a href="/news/politics">Politics</a></li>
<li><a href="/things-to-do">Things To Do</a></li>
<li><a href="/eat-and-drink">EAT &amp; DRINK</a></li>
<li><a href="/entertainment">Entertainment</a></li>
<li><a href="/secrets-of-new-york">Secrets of NY</a></li>
<li><a href="/real-estate">Real Estate</a></li>
<li class="active"><a href="/transit">Transit</a></li>
<li><a href="/opinion">Opinion</a></li>
					            </ul>
            </div>		    
		    	    	  <nav class="navDrop dropdown" style="display: none;"> <i class="carrotUp"></i>
<form accept-charset="utf-8" method="get" action="/search" class="search search-hdr">
<fieldset>
<input type="text" name="q" placeholder="search amny.com" id="searchQ" class="text">
<button value="Go" class="btn" type="submit" name="submit"><i class="fa-search"></i>
</button>
</fieldset>
</form>
<ul>
<li><a class="home" href="http://www.amny.com" name="&amp;lid=sub-nav:Home">Home</a>
<img src="/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--LONG ISLAND SECTION-->
<li>
<a class="hasChild news" href="/news" name="&amp;lid=sub-nav:News">News</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:News" href="/news" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Paper" href="/eedition" class="">Today's paper</a></li>
<li><a name="&amp;lid=sub-nav:Politics" href="/news/politics" class="">Politics</a></li>
<li><a name="&amp;lid=sub-nav:Elections" href="/news/elections" class="">Elections</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--THINGS TO DO-->
<li><a href="/things-to-do" name="&amp;lid=top-nav:Things To Do">Things To Do</a></li>
<!--EAT AND DRINK-->
<li>
<a class="hasChild eat-and-drink" href="/eat-and-drink" name="&amp;lid=sub-nav:Eat & Drink">Eat &amp; Drink</a>
<!-- EAT & DRINK SUBSECTIONS REMOVED
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:Eat & Drink" href="/eat-and-drink" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Restaurant openings" href="/eat-and-drink/1.9517129" class="">Restaurant openings</a></li>
<li><a name="&amp;lid=sub-nav:Restaurant closings" href="/eat-and-drink/1.9655294" class="">Restaurant closings</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">-->
</li>
<!--ENTERTAINMENT-->
<li>
<a class="hasChild entertainment" href="/entertainment" name="&amp;lid=sub-nav:Entertainment">Entertainment</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a href="/entertainment" name="&amp;lid=top-nav:Stories">Top stories</a></li>
<li><a href="/entertainment/celebrities" name="&amp;lid=top-nav:Celebrities">Celebrities</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--FASHION-->
<li>
<a class="hasChild Style" href="/lifestyle/style" name="&amp;lid=sub-nav:Style">Fashion</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a href="/lifestyle/style" name="&amp;lid=sub-nav:Top Stories">Top stories</a></li>
<li><a href="/lifestyle/fashion-week" name="&amp;lid=top-nav:Fashion Week">Fashion week</a></li>
</ul>
<img src="/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--PETS-->
<li><a href="/lifestyle/pets" name="&amp;lid=top-nav:Pets">Pets</a></li>

<!--LIFESTYLE-->
<!--OLD REMOVED <li>
<a class="hasChild lifestyle" href="/lifestyle" name="&amp;lid=sub-nav:LifeStyle">Lifestyle</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a href="/lifestyle" name="&amp;lid=top-nav:Top stories">Top stories</a></li>
<li><a href="/secrets-of-new-york" name="&amp;lid=top-nav:Secrets of New York">Secrets of New York</a></li>
<li><a href="/lifestyle/pets" name="&amp;lid=top-nav:Pets">Pets</a></li>
<li><a href="/lifestyle/health" name="&amp;lid=top-nav:Health">Health</a></li>
<li><a href="/lifestyle/things-to-do-in-nyc-this-week-1.9650169" name="&amp;lid=top-nav:Things to do this week">Things to do this week</a></li>
<li><a href="/lifestyle/1.7225626" name="&amp;lid=top-nav:Things to do this weekend">Things to do this weekend</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li> -->

<!--SECRETS OF NEW YORK-->
<li><a href="/secrets-of-new-york" name="&amp;lid=top-nav:Secrets of New York">Secrets of NY</a></li>
<!--REAL-ESTATE-->
<li>
<a class="hasChild real-estate" href="/real-estate" name="&amp;lid=sub-nav:Real Estate">Real Estate</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:Top stories" href="/real-estate" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Business" href="/real-estate/city-living" class="">City Living</a></li>
<li><a name="&amp;lid=sub-nav:Brooklyn" href="/real-estate/city-living/brooklyn" class="">Brooklyn</a></li>
<li><a name="&amp;lid=sub-nav:Manhattan" href="/real-estate/city-living/manhattan" class="">Manhattan</a></li>
<li><a name="&amp;lid=sub-nav:Queens" href="/real-estate/city-living/queens" class="">Queens</a></li>
<li><a name="&amp;lid=sub-nav:Staten Island" href="/real-estate/city-living/staten-island" class="">Staten Island</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--TRANSIT-->
<li>
<a class="transit" href="/transit" name="&amp;lid=sub-nav:Transit">Transit</a>
</li>

<!--BROOKLYN-->
<!--OLD REMOVED<li>
<a class="brooklyn" href="/brooklyn" name="&amp;lid=sub-nav:Brooklyn">Brooklyn</a>
</li> -->
<!--SPORTS-->
<li>
<a class="sports" href="/sports" name="&amp;lid=sub-nav:Sports">Sports</a>
</li>
<!--OPINION-->
<li>
<a class="hasChild opinion" href="/opinion" name="&amp;lid=sub-nav:Opinion">Opinion</a>
<i class="fa fa-angle-right"></i>
<ul class="nextLevel" style="display:none;">
<li><a name="&amp;lid=sub-nav:Top Stories" href="/opinion" class="">Top stories</a></li>
<li><a name="&amp;lid=sub-nav:Jim Marguiles" href="/opinion/1.5414663" class="">Jim Marguiles</a></li>
<li><a name="&amp;lid=sub-nav:Jim Marguiles" href="/opinion/1.3678150" class="">Cartoon roundup</a></li>
</ul>
<img src="http://www.newsday.com/css/newsday/img/carrot.png" class="carrot" style="display:none;">
</li>
<!--WEATHER-->
<li>
<a class="transit" href="/weather" name="&amp;lid=sub-nav:Weather">Weather</a>
</li>
</ul>
</nav>
		              <div id="soc">
			<a class="sBtn fa-search" data-target="#soc form" data-effect="fade" data-toggle="collapse" href="#"></a>
          	<a rel="me" target="_blank" class="tw fa fa-twitter" href="http://twitter.com/amnewyork"></a>
			<a rel="me" target="_blank" class="fb fa fa-facebook" href="http://facebook.com/amnewyork"></a>
          <form class="dropdown search search-hdr" style="display:none" action="/search" method="get" accept-charset="utf-8">               <div class="carrot"></div>
            <fieldset>
             <input type="text" class="text" id="searchQ" placeholder="search amny.com" name="q" />
             <button type="submit" class="btn" value="Go" /><i class="fa-search"></i></button>
            </fieldset>
           </form>
          </div>
        </div>
    </nav> 
      </header>
	  				  			<div id="overlay">
	<article class="" itemscope itemtype="http://schema.org/Article">
										    	<div class="fullBanner ad">
	       		<div class="adBanner"> </div>
	      	</div>
	    				
    <div id="topper">
    	    	    		        	    	        	<figure>
        	        			         	<img src="http://cdn.newsday.com/polopoly_fs/1.13437441.1491953277!/httpImage/image.jpeg_gen/derivatives/landscape_1280/image.jpeg" class="" alt="E-bikes stand near a noodle shop on Ninth" title="E-bikes stand near a noodle shop on Ninth..."/>
                <h2 class="cap">
             E-bikes stand near a noodle shop on Ninth  Avenue  in Manhattan, on Tuesday, April 11, 2017.              <em>(Credit: Yeong-Ung Yang)</em>             </h2>
        	</figure>
    		</div>

          <div id="left">
			  			  	                        	<div id="contentLink" style="display:none;">http://www.amny.com/transit/illegal-e-bike-confiscations-continue-as-nyc-steps-up-enforcement-1.13437321</div>
	<div id="contentDescription" style="display:none;">The NYPD maintained it&rsquo;s part of a general springtime bicycle ticketing blitz. </div>
	<div id="imageUrl" style="display:none;">http://cdn.newsday.com/polopoly_fs/1.13437441.1491953277!/httpImage/image.jpeg_gen/derivatives/display_600/image.jpeg</div>
<div class="simpleShare ">
    	    <a class="fb fa fa-facebook" href="#"></a>
    <a data-mention="@amNewYork" class="tw fa fa-twitter" href="#"></a>
    <a class="gp fa-google-plus" href="#"></a>
    <a class="pin fa-pinterest" href="#"></a>
    <a class="stm fa-stumbleupon" href=""></a>
    <a class="red fa-reddit" href=""></a>
    <div id="buttonAd" class="ad buttonAd"></div>
</div><!-- END SHARES -->
			  			  			  			  <div class="comments">
				<a href="#comments"><fb:comments-count href="http://www.amny.com/transit/1.13437321" fb-xfbml-state="rendered"></fb:comments-count><i>Comments</i></a>
			  </div>
			  			  			   			       	            </div>
          <!-- END LEFT -->

          <div id="right">
            <div id="headline">
						          	    	    	    		    		    		    			    		    	        	    	    	    	    			<a href="/transit" class="sec">Transit</a>
							<h1 itemprop="headline">Illegal e-bike confiscations continue as NYC steps up enforcement</h1>
			        <meta itemprop="image" content="http://cdn.newsday.com/polopoly_fs/1.13437441.1491953277!/httpImage/image.jpeg_gen/derivatives/display_600/image.jpeg" />
 			              <p class="byline">
            	                	By <span itemprop="author">Vincent Barone and Alison Fox</span>            	            	            		&nbsp; <a href="mailto:vin.barone@amny.com?subject=newsday.com">vin.barone@amny.com</a>, <a href="mailto:alison.fox@amny.com?subject=newsday.com">alison.fox@amny.com</a>
            				  			<i><time itemprop="datePublished" datetime="2017-04-11T19:27:00-05:00">April 11, 2017</time></i>
	  			  </p>
						</div>
            <div id="content">

				  
                    <div itemprop="articleBody" class="articleBody">
                        <section class="articleCopy" itemprop="description">
                                                                                                
                                                                
                                
                                                                                                                                                                                                                          
                                <p>New York City has confiscated more illegal motorized bicycles so far this year than it did during all of 2016.</p>
                                                                                                                                        	           <p>The huge uptick in NYPD enforcement has led to 687 seizures of the e-bikes in 2017, compared with just 551 confiscations last year. Despite the spike, Thomas Chan, the NYPD’s Transportation Bureau chief, maintained it’s part of a general springtime bicycle ticketing blitz.</p>
                                                                                                                                        	           <p>“As we start getting into the biking season ... we’re going to have more people out there and we’re going to do enforcement,” Chan said. “It is an area that we have to stay on top of. That’s an area we’ll continue to do enforcement in.”</p>
                                                                                                                                        	           <p>Often mistaken for scooters or mopeds, e-bikes more closely resemble actual bicycles. Generally, they look no different than your average bike — except for a small motor attached to the frame. Confiscated e-bikes are returned to their owner after a court hearing and payment of a $500 summons.</p>
                                                                                                                                        	           <p>The bikes are increasingly popular in European cities and legal in states such as California and Massachusetts. But most classes of e-bikes are illegal in New York.</p>
                                                                                                                                                                                            <p>The laws are murky. The federal government permits the sale of bicycles that, when powered exclusively by a motor, have a maximum speed of less than 20 mph. But those same bikes are illegal to operate on New York streets.</p>
                                                                                                                                        	           <p>Still, the bikes are commonly used among delivery workers in the city, often immigrants, who rely on the added kick of a low-wattage motor to get through grueling, low-pay shifts each day. Helen Ho, a co-founder of the Biking Public Project, which advocates for immigrant cyclists, worries that that the crackdown unfairly targets and burdens these workers.</p>
                                                                                                                                        	           <p>“We’re talking about the nexus of the most vulnerable New Yorkers here,” Ho said. “These workers might not speak English; they’re not very well organized. They’re often pulled over and ticketed and don’t know why. ... With these bikes being illegal, you’re creating another low-level crime.”</p>
                                                                                                                                        	           <p>Chan denied charges that enforcement targets specific neighborhoods or riders. The crackdown is part of the NYPD’s contribution to Vision Zero, one of Mayor Bill de Blasio’s signature initiatives to eliminate all traffic deaths.Under that goal, Manhattan police took 247 e-bikes off the road in a <a href="http://www.amny.com/transit/nypd-cracks-down-on-illegal-e-bikes-in-24-hour-blitz-1.13308779" target="_blank">24-hour window late last month</a>.</p>
                                                                                                                                        	           <p>“We encourage our officers — especially if the bicycle or e-bike [riders], if they’re going the wrong way — we should be writing the summons,” he said. “These dangerous habits, these are Vision Zero incidents where we can prevent serious injuries to people and also fatalities.”</p>
                                                                                                                                                                                            <p>Chan added that enforcement is “quite often as a result of community complaints.”</p>
                                                                                                                                        	           <p>During a recent meeting with the Biking Public Project, five immigrant delivery cyclists, speaking through an interpreter, described the stresses of the job, the fines and the loss of wages that they risk by riding e-bikes. The cyclists rack up between $1,500 and $2,200 in fines per year on top of the wages lost by days spent in court — sometimes where there is no interpreter who speaks Chinese, they said.</p>
                                                                                                                                        	           <p>Lam Fai, 55, of Sunset Park said that, until the recent blitz, he used an e-bike to reduce the stress on his bad back. Plenty of older workers need the bikes to get through a typical shift that can keep them on their bike for ten hours, covering 60 miles each day.</p>
                                                                                                                                        	           <p>“There’s the expression the knife is not at fault for killing people. It’s just like an electric bike. It’s a tool that we use. It’s beneficial for our health,” he said.</p>
                                                                                                                                        	           <p>Cycling advocates are at odds with the NYPD over its general stance on e-bikes and the spring enforcement blitz, which Paul Steely White, executive director of Transportation Alternatives, called an “embarrassment.”</p>
                                                                                                                                        	           <p>“The NYPD is giving Vision Zero a bad name,” he said. “Yes, we all agree that cyclists should follow traffic laws, but Vision Zero is not about cracking down on cyclists because you think it’s a good idea. It’s about deploying limited police resources based on data. There’s no indication that this blitz is informed by any empirical data that would show that the bikes are a threat.”</p>
                                                                                                                                        	           <p>Currently, only “pedal assist” e-bikes are actually classified as bicycles in New York City, meaning they are legal to operate on city streets. The de Blasio administration effectively squashed legislation in 2015 to expand the definition to include other forms of e-bikes, citing safety concerns.</p>
                                                                                                                                        	           <p>State Sen. Martin Malavé Dilan, a Democrat representing Brooklyn, said he is confident the city will come around to legislation he sponsored this year that would define e-bikes with a motor of 750 watts, traveling at a speed of 20 mph, as legal bicycles.</p>
                                                                                                                                        	           <p>“There’s a national definition, but basically there needs to be clarification of what an e-bike is” in New York, Dilan said. “These bikes are handy for people with disabilities, senior citizens, or people who struggle to ride bikes up hills.”</p>
                                                                                                                                        
                        </section> <!-- articleCopy -->

                        <aside class="relatedStories">
                                                                                        <div id="adpos1" class="module cubeAd">
                                    <p>Advertisement</p>
                                       	<div class="adBanner">
   </div> 
                                    <a class="adhere" href="/advertise">Advertise here</a>
                                </div>
                            <!-- END AD-->
                            
                                                            <h2>Related</h2>
                                                                                                                                            
                                                                                                                                                                            <div class="relTout">
                                    <a href="http://www.amny.com/transit/nypd-cracks-down-on-illegal-e-bikes-in-24-hour-blitz-1.13308779"  class="related gal ">
                                                                                    		         	<img src="http://cdn.newsday.com/polopoly_fs/1.13308931.1490310149!/httpImage/image.jpg_gen/derivatives/classic_300/image.jpg" class="" alt="The NYPD confiscated hundreds of illegal motorized bikes" title="The NYPD confiscated hundreds of illegal motorized bikes..."/>
                                                                                                                        </a>
                                    <a href="http://www.amny.com/transit/nypd-cracks-down-on-illegal-e-bikes-in-24-hour-blitz-1.13308779" class="title">
                                        <strong>Cops confiscate hundreds of illegal e-bikes in Manhattan</strong>
                                    </a>
                                </div>

                                                                                                                                                                    </aside>

                    </div> 
    		                </div>

			  			  <div class="simpleShare  gray ">
    	    <a class="fb fa fa-facebook" href="#"></a>
    <a data-mention="@amNewYork" class="tw fa fa-twitter" href="#"></a>
    <a class="gp fa-google-plus" href="#"></a>
    <a class="pin fa-pinterest" href="#"></a>
    <a class="stm fa-stumbleupon" href=""></a>
    <a class="red fa-reddit" href=""></a>
    <div id="buttonAd" class="ad buttonAd"></div>
</div><!-- END SHARES -->

			  				<div id="author" class="gray">
    <a rel="author" href="#"><strong>Vincent Barone</strong></a>
  <p>Vin covers transportation, a beat he first started covering for The Staten Island Advance in 2014. He's a graduate of Stony Brook University's School of Journalism.</p>
  <div>  	
			<a class="btn lite" href="mailto:vincent.barone@amny.com"><i class="fa-envelope"></i>Email</a>
	  		<a class="btn lite" target="blank" href="https://twitter.com/vinbarone"><i class="fa-twitter"></i>@vinbarone</a>
			  	  </div>
</div>
			  
		   			      			      			                                     <div class="newsletterSignup    ">
	<div class="container">
		<div class="leftBox">
		  	<h3>NYC, in your inbox.</h3>
		  	<p>Sign up for NYC news plus the scoop on things to do, see and eat.</p>		</div>
		<div class="rightBox" data-confirm="">
		  <form id="subscribeForm" action="/managenewsletters" method="POST">
			<div class="formBorder">
			  <input class="form-control" type="text" name="userContact" value="" placeholder="Email address" required="required">
			  <input type="hidden" name="sub" value="amNY Headlines" />
			  <input type="hidden" name="requestType" value="new_subscription" />
			  <input type="hidden" name="responseType" value="json" />
			  <input type="hidden" name="version" value="2" />
			  <input type="hidden" name="search_token" value="67db3dfe772367c2817b0ca79982f0fc711a6524" />
			  <input type="hidden" name="email" value="" />
			  <input type="hidden" name="grc-response" value="">			</div>
			  <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LcQmggUAAAAALGklHU_PPQ2i3gDYcmpzqTCbSQh"></div>
			  <a class="btn disable" href="#">Sign up</a>
		  </form>
		  <div class="signupSuccess"></div>
		</div>
	    	  </div>
   </div>

    			  			  
							<div id="taboola-below-article-thumbnails"></div>
				<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
                </script>
			
          </div><!-- END RIGHT -->

		  		  			       	  	    				  			   <section id="mLike" ><div id="morelike-case"><h2>More like this</h2>     		                               		        		    		    <div class="li-widget-item">
    		        				<a href="/transit/mta-funding-part-of-budget-games-played-by-cuomo-riders-alliance-says-1.13438055" class="first">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.13438069.1491955822!/httpImage/image.jpeg_gen/derivatives/landscape_456/image.jpeg" class="" alt="Gov. Andrew Cuomo's state budget will negatively impact" title="Gov. Andrew Cuomo's state budget will negatively impact..."/>
        			                <strong>Cuomo’s MTA budget dance is bad for transit, advocates say</strong>
    			</a>
    			</div>
    		  		  				  				  			      		                               		    		    <div class="li-widget-item">
    		        				<a href="/transit/cuomo-christie-call-for-independent-review-of-penn-station-1.13419274" class="">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.13375888.1491567759!/httpImage/image.jpg_gen/derivatives/landscape_456/image.jpg" class="" alt="Amtrak said full service was restored to Penn" title="Amtrak said full service was restored to Penn..."/>
        			                <strong>Cuomo, Christie call for review of Penn Station</strong>
    			</a>
    			</div>
    		  		  				  			      		                               		    		    <div class="li-widget-item">
    		        				<a href="/transit/f-train-express-service-restoration-remains-under-consideration-mta-says-1.13419860" class="">
    						         	<img src="http://cdn.newsday.com/polopoly_fs/1.13419858.1491867654!/httpImage/image.jpeg_gen/derivatives/landscape_456/image.jpeg" class="" alt="F train express service was expected to resume" title="F train express service was expected to resume..."/>
        			                <strong>There is a fight brewing over the F train</strong>
    			</a>
    			</div>
    		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				  			      		  		  				 </div></section>      
		   									 						<div id="comments" class="trail">
  <h3>Comments</h3>
  <div class="fb-comments" data-href="http://www.amny.com/transit/1.13437321" data-num-posts="50" data-width="846"></div>
</div>
			
		  		  												<div class="fullBanner ad bot">
												   	<div class="adBanner">
   </div> 
					</div>
									            <div class="clear"></div>
		  <div id="arrows">
              <div>
                <a rel="previous" class="prev ac fa-angle-left" href="#"></a>
                <a rel="next" class="next ac fa-angle-right" href="#"></a>
              </div>
          </div>
	</article>
</div><!-- END OVERLAY -->
		  <footer id="rsFtr">
                   <div class="inner">
            <a href="#front"><i class="fa fa-caret-up" aria-hidden="true"></i> Back to Top</a>
            <section class="colA">
                <dl class="iconLinks">
                    <dt>Services</dt>
                    <dd class="paper"><i class="fa fa-file" aria-hidden="true"></i><a href="http://www.amny.com/eedition" rel="nofollow">Today&#39;s paper</a></dd>
                    <dd class="facebook"><i class="fa fa-facebook" aria-hidden="true"></i><a href="http://facebook.com/amnewyork">Join us on Facebook</a></dd>
                    <dd class="twitter"><i class="fa fa-twitter" aria-hidden="true"></i><a href="https://twitter.com/@AMNewYork">Join us on Twitter</a></dd>
                    <dd class="newsletters"><i class="fa fa-file-text" aria-hidden="true"></i><a href="http://www.amny.com/profile-7.6677180">Sign up for newsletters</a></dd>
                    <dd class="apps"><i class="fa fa-mobile" aria-hidden="true"></i><a href="http://www.amny.com/services/get-our-apps-1.9041055">Get our Apps</a></dd>
                </dl>
            </section>
            <section class="colB">
                <dl class="siteLinks">
                    <dt>OUR NETWORK</dt>
                    <dd><a href="http://www.newsday.com/ ">Newsday</a></dd>
                    <dd><a href="http://brooklyn.news12.com/ ">News 12</a></dd>
                    <dd><a href="http://cars.newsday.com/">Newsday Cars</a></dd>
                    <dd><a href="http://www.hometownshopperli.com/">The Hometown Shopper</a></dd>
                    <dd><a href="http://homes.newsday.com/">Newsday Homes</a></dd>
                    <dd><a href="http://www.newsday.com/jobs">Newsday Jobs</a></dd>
                    <dd><a href="http://www.newsday.com/optimumonline">Optimum</a></dd>
                    <dd><a href="http://local.newsday.com/">Newsday Connect</a></dd>
                    <dd><a href="http://www.msgvarsity.com/">MSG Varsity</a></dd>
                </dl> 
            </section>
            <section class="colC">
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/news">News</a></dt>
                    <dd><a href="http://www.amny.com/news/elections">Elections</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/entertainment">Entertainment</a></dt>
                    <dd><a href="http://www.amny.com/entertainment/celebrities">Celebrities</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/lifestyle/style">Fashion</a></dt>
                    <dd><a href="http://www.amny.com/lifestyle/fashion-week">Fashion Week</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/secrets-of-new-york">Secrets of New York</a></dt>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/sports">Sports</a></dt>
                </dl>
            </section>
           
            <section class="colE">
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/things-to-do">Things to do</a></dt>
                    <dd><a href="http://www.amny.com/things-to-do/nyc-events-concerts-and-more-to-hit-this-week-1.9650169">Events this week</a></dd>
                    <dd><a href="http://www.amny.com/things-to-do/nyc-weekend-picks-our-best-bets-1.7225626">Weekend best bets</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/eat-and-drink">Eat &amp; Drink</a></dt>
                    <dd><a href="http://www.amny.com/eat-and-drink/oldest-restaurants-in-new-york-city-1.8999200">Oldest restaurants</a></dd>
<dd><a href="http://www.amny.com/eat-and-drink/restaurants-and-bars-with-fireplaces-nyc-spots-for-keeping-cozy-all-season-1.9779013">Bars with fireplaces</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/opinion">Opinion</a></dt>
<dd><a href="http://www.amny.com/opinion/columnists/mark-chiusano">Mark Chiusano</a></dd>
                    <dd><a href="http://www.amny.com/opinion/jimmy-margulies-cartoons-gallery-1.5414663">Jimmy Margulies</a></dd>
                    <dd><a href="http://www.amny.com/opinion/national-cartoon-roundup-1.3678150">Cartoon roundup</a></dd>
                </dl> 
            </section>
            <section class="colF">
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/real-estate">Real Estate</a></dt>
                    <dd><a href="http://www.amny.com/real-estate/city-living">City living</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/brooklyn">Brooklyn</a></dd>
<dd><a href="http://www.amny.com/real-estate/city-living/bronx">Bronx</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/manhattan">Manhattan</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/queens">Queens</a></dd>
                    <dd><a href="http://www.amny.com/real-estate/city-living/staten-island">Staten Island</a></dd>
                </dl>
                 <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/transit">Transit</a></dt>
                    <dd><a href="http://www.amny.com/transit/transit-conditions-1.6343345">Live updates</a></dd>
                </dl>
                <dl class="siteLinks">
                    <dt><a href="http://www.amny.com/services/about-contact-us-1.6635041">About AMNY</a></dt>
                    <dd><a href="http://www.amny.com/services/amnewyork-staff-1.6711460">Staff &amp; Bios</a></dd>
                </dl>
            </section>
        
        <div class="ftrLinks">
            <ul>
                <li><a href="http://www.amny.com/services/about-contact-us-1.6635041">Contact us</a></li>
                <li><a href="https://newsday.wd1.myworkdayjobs.com/Newsda">Jobs at amnewyork</a></li>
                <li><a href="http://www.amny.com/services/sitemap-1.7065216">SITE MAP</a></li>
                <li><a href="http://www.amny.com/services/privacy-policy-1.6635080">PRIVACY  POLICY</a></li>
                <li><a href="http://www.amny.com/services/terms-of-service-1.6635084">TERMS OF SERVICE</a></li>
            </ul>
            <ul class="companyInfo">
                <li>240 W 35TH ST., 9TH FLOOR NY, NY 10001</li>
                <li><em>646.293.9499</em></li>
                <li>FAX: <em>212.239.2828</em></li>
                <li>COPYRIGHT &copy; 2017 NEWSDAY. ALL RIGHTS RESERVED.</li>
            </ul>
        </div>
        <!-- ftrLinks -->
        </div>
        <!-- inner -->
    </footer>
				<script>var adzone = "/5819/cblvsn.am/Transit_article";var frontType = "3";var pageType = "article";var bannerType = "banner_ad";var expandedCube = "0";</script>
<script src="/build/tools_amny.min.js?v=n174"></script>
<script src="/build/amny_base.min.js?v=n174"></script>
<script src="https://www.google.com/recaptcha/api.js"></script>
<!--[if lt IE 10 ]>
<script src="/js/libs/html5-history-api.js"></script>
<![endif]-->

<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<script type="text/javascript">var _ndnq = _ndnq || [];</script>
  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.13437321&amp;d=/2.13898/2.13629';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script><script type="text/javascript">
jQuery.ajax({
url: '/logger/p.gif?a=1.13437321&d=/2.13898/2.13629&type=MIXEDTYPE&ct=430_432,430,0',
type: 'POST'
});
</script>
<div>
<input type="hidden" id="pageSection" value="am New York:Transit" />
<input type="hidden" id="userSource" value="" />
</div>
<div id="pageData" data-contenttype="article" data-region="none" data-omni='{"pagename":"illegal e-bike confiscations continue as nyc steps up enforcement - am new york:transit","server":"am New York","sitesection":"Transit","sitesubsection":"Transit","sitesubsection2":"Transit","sitesubsection3":"Transit","sitesubsection4":"Transit","contenttitle":"Illegal e-bike confiscations continue as NYC steps up enforcement","contentitemid":"1.13437321","contentsource":"amny","hier":"am New York:Transit","omnicode":"","browser":"unknown","gate":"false","isopen":"2","section":"Transit","author":"Vincent Barone and Alison Fox","pubdate":"1491953220691","contentview":"web","contenttype":"article","setgated":"false"}'></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
	