<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.1/css/all.min.css">
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42545688-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42545688-2');
</script>

<script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(101216176);</script>
<script async src="//static.getclicky.com/js"></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-b9L3JGn1-4d-_"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b9L3JGn1-4d-_.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

	<meta name="theme-color" content="#16a2ea">


 
	  <!--=== GOOGLE DFP ===-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var REFRESH_KEY = 'refresh';
    var REFRESH_VALUE = 'true';
    //desktop ROS
    googletag.defineSlot('/1048906/amny_desktop_ros_300x250_1', [300, 250], 'div-gpt-ad-1570802487184-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_desktop_ros_300x250_2', [300, 250], 'div-gpt-ad-1570821891441-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_desktop_ros_300x250_3', [300, 250], 'div-gpt-ad-1570821979731-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_desktop_ros_300x250_4', [300, 250], 'div-gpt-ad-1570823235622-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_desktop_ros_300x250_5', [300, 250], 'div-gpt-ad-1570823235622-1').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
	googletag.defineSlot('/1048906/amny_desktop_ros_300x250_6', [300, 250], 'div-gpt-ad-1602717743970-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());

    googletag.defineSlot('/1048906/amny_desktop_ros_leader_1', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1570823321511-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_desktop_ros_leader_2', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1570823321511-1').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_desktop_ros_tower', [[300, 600], [300, 250]], 'div-gpt-ad-1571013535193-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_desktop_ros_pixel_1x1', [1, 1], 'div-gpt-ad-1570992069741-0').addService(googletag.pubads());
    //mobile ROS
    googletag.defineSlot('/1048906/amny_mobile_ros_300x250_1', [300, 250], 'div-gpt-ad-1571013590977-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_mobile_ros_300x250_2', [300, 250], 'div-gpt-ad-1571013590977-2').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_mobile_ros_300x250_3', [300, 250], 'div-gpt-ad-1571013590977-3').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_mobile_ros_300x250_4', [300, 250], 'div-gpt-ad-1571013590977-4').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_mobile_ros_300x250_5', [300, 250], 'div-gpt-ad-1571013590977-5').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_mobile_ros_320x50', [320, 50], 'div-gpt-ad-1571013707377-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
    googletag.defineSlot('/1048906/amny_mobile_ros_pixel_1x1', [1, 1], 'div-gpt-ad-1571013793843-0').addService(googletag.pubads());
    //keyword targeting - homepage and categories
        googletag.pubads().setTargeting("SCKeyword", ["coronavirus","news","transit"]);
    //here please pass the site section as a word (such as homepage) and any other individual article tags from wordpress into DFP targeting
    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 40;
     googletag.pubads().addEventListener('impressionViewable', function(event) {
     var slot = event.slot;
     if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
     setTimeout(function() {
        googletag.pubads().refresh([slot]);
       //console.log("fresh ads");
       }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
     }
    });
    
	googletag.pubads().collapseEmptyDivs(true);    
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6749561928889346",
          enable_page_level_ads: true
     });
</script> 

	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>LIRR, Metro-North complete installations of tech to curb excessive train speed | amNewYork</title>
<meta name="description" content="&quot;This technology can help stop accidents before they occur, and keep our customers and employees safe. It&#039;s a major advance for transit not only here in New"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="LIRR, Metro-North complete installations of tech to curb excessive train speed | amNewYork">
<meta property="og:description" content="&quot;This technology can help stop accidents before they occur, and keep our customers and employees safe. It&#039;s a major advance for transit not only here in New">
<meta property="og:url" content="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/">
<meta property="og:site_name" content="amNewYork">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="LIRR">
<meta property="article:tag" content="Metro-North">
<meta property="article:tag" content="MTA">
<meta property="article:tag" content="Positive Train Control">
<meta property="article:section" content="Coronavirus">
<meta property="og:updated_time" content="2020-12-23T15:34:38-05:00">
<meta property="og:image" content="https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-1024x576.jpg">
<meta property="og:image:secure_url" content="https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-1024x576.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="og:image:alt" content="LIRR">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="LIRR, Metro-North complete installations of tech to curb excessive train speed | amNewYork">
<meta name="twitter:description" content="&quot;This technology can help stop accidents before they occur, and keep our customers and employees safe. It&#039;s a major advance for transit not only here in New">
<meta name="twitter:image" content="https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-1024x576.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.amny.com/#organization",
            "name": "am New York",
            "url": "https://www.amny.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.amny.com/wp-content/uploads/2020/10/amNY-logo.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.amny.com/#website",
            "url": "https://www.amny.com",
            "name": "am New York",
            "publisher": {
                "@id": "https://www.amny.com/#organization"
            },
            "inLanguage": "en-US",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.amny.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/#primaryImage",
            "url": "https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-scaled.jpg",
            "width": 2560,
            "height": 1440
        },
        {
            "@type": "WebPage",
            "@id": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/#webpage",
            "url": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/",
            "name": "LIRR, Metro-North complete installations of tech to curb excessive train speed | amNewYork",
            "datePublished": "2020-12-23T15:45:00-05:00",
            "dateModified": "2020-12-23T15:34:38-05:00",
            "isPartOf": {
                "@id": "https://www.amny.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/#primaryImage"
            },
            "inLanguage": "en-US"
        },
        {
            "@type": "NewsArticle",
            "headline": "LIRR, Metro-North complete installations of tech to curb excessive train speed | amNewYork",
            "datePublished": "2020-12-23T15:45:00-05:00",
            "dateModified": "2020-12-23T15:34:38-05:00",
            "author": {
                "@type": "Person",
                "name": "Mark Hallum"
            },
            "publisher": {
                "@id": "https://www.amny.com/#organization"
            },
            "description": "&quot;This technology can help stop accidents before they occur, and keep our customers and employees safe. It&#039;s a major advance for transit not only here in New",
            "@id": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/#richSnippet",
            "isPartOf": {
                "@id": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/#webpage"
            },
            "image": {
                "@id": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/#primaryImage"
            },
            "inLanguage": "en-US",
            "mainEntityOfPage": {
                "@id": "https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amny.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amny.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.amny.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='blankslate-index-style-css'  href='https://www.amny.com/wp-content/plugins/home-pros-directory/assets/css/index.css?ver=1.1.9.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pages-index-style-css'  href='https://www.amny.com/wp-content/plugins/home-pros-directory/build/main.d133e9074ca07093f690.css' type='text/css' media='all' />
<link rel='stylesheet' id='schneps-rest-post-pusher-css'  href='https://www.amny.com/wp-content/plugins/schneps-rest-post-pusher/public/css/schneps-rest-post-pusher-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://www.amny.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.amny.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.amny.com/wp-content/themes/schnepstheme/build/main.d704920f9595c5c5329d.css' type='text/css' media='all' />
<style id='theme-css-inline-css' type='text/css'>
@media screen and (max-width:1680px){.nav-menu-more{display:list-item}}@media screen and (max-width:1680px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-1{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-1,.nav-menu-more ul.dropdown .more-subnav-1{display:list-item}}@media screen and (max-width:1680px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-2{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-2,.nav-menu-more ul.dropdown .more-subnav-2{display:list-item}}@media screen and (max-width:1534px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-3{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-3,.nav-menu-more ul.dropdown .more-subnav-3{display:list-item}}@media screen and (max-width:1388px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-4{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-4,.nav-menu-more ul.dropdown .more-subnav-4{display:list-item}}@media screen and (max-width:1242px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-5{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-5,.nav-menu-more ul.dropdown .more-subnav-5{display:list-item}}@media screen and (max-width:1096px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-6{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-6,.nav-menu-more ul.dropdown .more-subnav-6{display:list-item}}@media screen and (max-width:950px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-7{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-7,.nav-menu-more ul.dropdown .more-subnav-7{display:list-item}}@media screen and (max-width:804px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-8{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-8,.nav-menu-more ul.dropdown .more-subnav-8{display:list-item}}@media screen and (max-width:658px){.menu-opened .nav-menu-more,nav.main-nav ul.nav-menu-items .nav-9{display:none}.menu-opened nav.main-nav ul.nav-menu-items .nav-9,.nav-menu-more ul.dropdown .more-subnav-9{display:list-item}}
</style>
<link rel='stylesheet' id='child-theme-css-css'  href='https://www.amny.com/wp-content/themes/schnepstheme-amny/build/main.912a8634a27c773f5487.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amny.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/hammer.js/1.0.5/jquery.hammer.min.js?ver=2.0' id='hammerjs-js'></script>
<script type='text/javascript' src='https://www.amny.com/wp-content/plugins/home-pros-directory/lib/tosrus/jquery.tosrus.min.all.js?ver=2.0' id='TosRUs-js'></script>
<script type='text/javascript' src='https://www.amny.com/wp-content/plugins/schneps-rest-post-pusher/public/js/schneps-rest-post-pusher-public.js?ver=1.0.0' id='schneps-rest-post-pusher-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"658674f2-bc8a-43ec-8f25-25e736a59af0","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.9.4","widget_version":"f267f2142808eabeeee7639e33776681","pico_context":"widget","post_id":"137527781","post_type":"post","post_title":"LIRR, Metro-North complete installations of tech to curb excessive train speed","taxonomies_for_this_post_type":["category","post_tag","post_format","flags","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","sc_tag","flags","author"],"show_read_more_button":"1","taxonomies":{"category":["coronavirus","news","transit"],"post_tag":["covid-19","lirr","metro-north","mta","positive train control"],"author":["mark hallum"]},"resource_ref":"name=lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed&category_name=news"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amny.com/wp-content/plugins/pico/includes/js/read-more.js?ver=f267f2142808eabeeee7639e33776681' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://www.amny.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amny.com/wp-json/wp/v2/posts/137527781" /><link rel="alternate" type="application/json+oembed" href="https://www.amny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amny.com%2Fnews%2Flirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amny.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amny.com%2Fnews%2Flirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.amny.com/front.js");
                  }
              });
         </script>
       <!--Custom Styles from Home Pros--><style></style><!--Custom Styles from Home Pros-->	<link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
	<link rel="dns-prefetch" href="https://fonts.googleapis.com/">
	<link rel="preconnect" href="https://cdnjs.cloudflare.com/" crossorigin>
	<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">
	<link rel="shortcut icon" href="https://www.amny.com/wp-content/uploads/2020/02/amny-condensed-small-white.png"><link rel="apple-touch-icon-precomposed" href="https://www.amny.com/wp-content/uploads/2020/02/amny-condensed-small-white.png">
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.amny.com/wp-content/uploads/2020/02/cropped-amny-condensed-small-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.amny.com/wp-content/uploads/2020/02/cropped-amny-condensed-small-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.amny.com/wp-content/uploads/2020/02/cropped-amny-condensed-small-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.amny.com/wp-content/uploads/2020/02/cropped-amny-condensed-small-white-270x270.png" />
</head>




<body class="post-template-default single single-post postid-137527781 single-format-standard singular lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed">
		<script async src="https://launcher.spot.im/spot/sp_Rvx4gj7O" data-spot-id="sp_Rvx4gj7O" data-spotim-module="spotim-launcher"></script>
		<div id="grid-wrapper" class="PicoSignal">
	
			

	<div class="ad-container header-ad-container">
<!-- /1048906/amny_desktop_ros_leader_1 -->
<div id='div-gpt-ad-1570823321511-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570823321511-0'); });
  </script>
</div>
</div>

<div class="potential-overlay-container">	
<div class="potential-overlay">
	<div class="header-wrapper">
<header class="header-standard site-masthead">
     <div class="magazines-container">
    <a href="/digital-editions">
        <img src="/wp-content/uploads/2020/10/paper.amny_.com-digitaledition-banner.png">
        <h4>Flip through <br> today’s paper</h4>
    </a>
</div>   
    <div class="logo-container">
		<a href="/"><img src="https://www.amny.com/wp-content/uploads/2020/10/amNY-logo.png" alt="amNewYork" class="fullLogo"><img src="https://www.amny.com/wp-content/uploads/2020/10/amNY-logo-white-antialiased.png" alt="" class="scrolldownLogo"></a>    </div>
    
    <div class="subscribe-container">
    <h4>AMNY Newsletter</h4>
    <p>Tackle the city, with our help.</p>
    <a class="PicoRule basic-button bkg-tert">Subscribe</a>
</div>
<div class="manage-container">
    <h4>AMNY Newsletter</h4>
    <p>Manage your settings.</p>
    <a class="PicoManageAccount basic-button bkg-tert">Manage</a>
</div>
        <div class="hamburger">
<i class="fa fa-bars opener" aria-hidden="true"></i>
<i class="fa fa-times closer" aria-hidden="true"></i>
    </div>
</header>
</div>

<!-- Navigation - Singlerow -->
<!-- loop through menu row -->

<nav class="main-nav" role="navigation">
	<ul class="nav-menu-items">
					
		<li class="nav-menu-item nav-menu-item-basic nav-home-pros nav-7">
			  <a class="nav-menu-link" href="/home-pros/"><i class="fas fa-tools"></i>Home Pros</a>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-best-of nav-6">
			  <a class="nav-menu-link" href="https://www.bestofnewyorkcity.com/" target="_blank">Best of</a>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-news nav-menu-item-with-submenu menu-opener navigable">
			  <a class="nav-menu-link" href="/news/">News</a>
			  				  <ul class="dropdown">
				  					  <li><a href="/">All</a></li>
				  					  <li><a href="/business/">Business</a></li>
				  					  <li><a href="/coronavirus/">Coronavirus</a></li>
				  					  <li><a href="/police-fire/">Police & Fire</a></li>
				  					  <li><a href="/eat-and-drink/">Eat & Drink</a></li>
				  					  <li><a href="/education/">Education</a></li>
				  					  <li><a href="/entertainment/">Entertainment</a></li>
				  					  <li><a href="/opinion/">Opinion</a></li>
				  					  <li><a href="/politics/">Politics</a></li>
				  					  <li><a href="/real-estate/">Real Estate</a></li>
				  					  <li><a href="/sports/">Sports</a></li>
				  					  <li><a href="/things-to-do/">Things to Do</a></li>
				  					  <li><a href="/transit/">Transit</a></li>
				              
				  </ul>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-boroughs nav-menu-item-with-submenu menu-opener menu-only">
			  <a class="nav-menu-link">Boroughs</a>
			  				  <ul class="dropdown">
				  					  <li><a href="/manhattan/">Manhattan</a></li>
				  					  <li><a href="/brooklyn/">Brooklyn</a></li>
				  					  <li><a href="/bronx/">The Bronx</a></li>
				  					  <li><a href="/queens/">Queens</a></li>
				  					  <li><a href="/staten-island/">Staten Island</a></li>
				              
				  </ul>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-business-events nav-5">
			  <a class="nav-menu-link" href="https://www.schnepsmedia.com/upcoming-events/" target="_blank">Business Events</a>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-games nav-4">
			  <a class="nav-menu-link" href="http://games.amny.com/?arkpromo=Site_TopNav" target="_blank">Games</a>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-digital-editions nav-3">
			  <a class="nav-menu-link" href="/digital-editions">Digital Editions</a>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-webinars nav-2">
			  <a class="nav-menu-link" href="http://www.schnepsmedia.com/webinars/" target="_blank">Webinars</a>
			                  
		  </li>
	  			
		<li class="nav-menu-item nav-menu-item-basic nav-podcasts nav-1">
			  <a class="nav-menu-link" href="http://podcasts.schnepsmedia.com" target="_blank">Podcasts</a>
			                  
		  </li>
	  
		<li class="nav-menu-item-basic nav-menu-more nav-menu-item-with-submenu menu-opener menu-only">
			<a class="nav-menu-link">More</a>
			<ul class="dropdown">
												
				<li class="nav-home-pros more-subnav-7"><a href="/home-pros/"><i class="fas fa-tools"></i>Home Pros</a></li>
												
				<li class="nav-best-of more-subnav-6"><a href="https://www.bestofnewyorkcity.com/" target="_blank">Best of</a></li>
												
				<li class="nav-news"><a href="/news/">News</a></li>
												
				<li class="nav-boroughs"><a href="/">Boroughs</a></li>
												
				<li class="nav-business-events more-subnav-5"><a href="https://www.schnepsmedia.com/upcoming-events/" target="_blank">Business Events</a></li>
												
				<li class="nav-games more-subnav-4"><a href="http://games.amny.com/?arkpromo=Site_TopNav" target="_blank">Games</a></li>
												
				<li class="nav-digital-editions more-subnav-3"><a href="/digital-editions">Digital Editions</a></li>
												
				<li class="nav-webinars more-subnav-2"><a href="http://www.schnepsmedia.com/webinars/" target="_blank">Webinars</a></li>
												
				<li class="nav-podcasts more-subnav-1"><a href="http://podcasts.schnepsmedia.com" target="_blank">Podcasts</a></li>
				            
			</ul>
		</li>

		<li class="nav-menu-social-links social-links nav-menu-icon-row">				
		<a href="https://twitter.com/AMNewYork" target="_blank">
				<i class="fab fa-twitter" aria-hidden="true" aria-label="Twitter"></i></a>
			
				
		<a href="https://www.facebook.com/amnewyork" target="_blank">
				<i class="fab fa-facebook-f" aria-hidden="true" aria-label="Facebook"></i></a>
			
				
		<a href="https://www.instagram.com/amnewyork/" target="_blank">
				<i class="fab fa-instagram" aria-hidden="true" aria-label="Instagram"></i></a>
			
				
		<a href="https://www.youtube.com/channel/UCIzxIaXiyw2TivJRiagHZ3Q" target="_blank">
				<i class="fab fa-youtube" aria-hidden="true" aria-label="Youtube"></i></a>
			
				
</li>
		<li class="nav-menu-search-newsletter nav-menu-icon-row"><a class="nav-menu-contact" href="/contact-us/"><i class="fas fa-envelope-open-text" aria-hidden="true" aria-label="Contact Us"></i></a>

<a class="nav-menu-search" href="/?s="><i class="fas fa-search" aria-hidden="true" aria-label="Search"></i></a></li>

		<li class="nav-menu-search-box bkg-main">
<form role="search" method="get" class="search-form" action="/">
<label>
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field" placeholder="Search" value="" name="s">
</label>
<button type="submit" class="search-submit icon-search-basic" value="Search"><i class="fa fa-search" aria-hidden="true" aria-label="Search"></i></button>
</form>		</li>

    </ul>
</nav>

<!--<div class="overlay-magazine-container">
</div>--> 
</div>
</div>
<div class="content-container single-template transparent-container wallpaper-container">
<div class="container-center-cut">
	 

    <div class="content-section standard-singlepost">

        <div class="content-main">
                
            <article id="post-137527781" class="post-137527781 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-news category-transit tag-covid-19 tag-lirr tag-metro-north tag-mta tag-positive-train-control">
                <div class="article-header">
                    
                    			<div class="category-box category-label category-label-coronavirus">
			<a href="https://www.amny.com/coronavirus/">Coronavirus</a>
			</div>
		                    
                    
                    
                    <h1 class="article-title">LIRR, Metro-North complete installations of tech to curb excessive train speed</h1>                        <div class="article-meta triple">
                            
							<span class="byline"><span class="name">By <a href="https://www.amny.com/author/mark-hallum/" title="Posts by Mark Hallum" class="author url fn" rel="author">Mark Hallum</a></span></span>
														<div class="comments-meta spotim-commentscount"><a href="#comments-anchor"><i class="far fa-comment-alt"></i> <div class="spot-im-replies-count" data-post-id="137527781" real-time="true">0</div> comments</a></div>
							
							<span class="posted-on">Posted on <a href="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-23T15:45:00-05:00">December 23, 2020</time></a></span>                            
                        </div><!-- .article-meta -->
                                        </div><!-- .article-header -->

                <!--<div class="post-thumbnail" style="max-width: 2560px;">-->
<div class="post-thumbnail">
	<div class="image-wrapper">
				
				<img width="1024" height="576" src="https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-1024x576.jpg" class="crop-center wp-post-image" alt="" loading="lazy" srcset="https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-1024x576.jpg 1024w, https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-300x169.jpg 300w, https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-768x432.jpg 768w, https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-1536x864.jpg 1536w, https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-2048x1152.jpg 2048w, https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-384x216.jpg 384w, https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-900x506.jpg 900w" sizes="(max-width: 1024px) 100vw, 1024px" />			</div>
	<div class="image-caption">Sunnyside Yards in Long Island City where the MTA stages and stores trains running on the LIRR, Metro-North as well as those operated by NJ Transit.</div>	<div class="image-credit">Photo by Mark Hallum</div></div><!-- .post-thumbnail -->

                
<div class="addthis_inline_share_toolbox"></div>

                <div class="article-content">
                    <p class="promo-oneliner newsletter"><span style="margin-right: .7rem; color: #ccc;"><i class="far fa-envelope" aria-hidden="true"></i></span> <span>Sign up for <a href="https://amny.us7.list-manage.com/subscribe?u=1b2948b7c6ab19db3239219c9&amp;id=a79fbc0411" target="_blank">our COVID-19 newsletter</a> to stay up-to-date on the latest coronavirus news throughout New York City</span></p><div class="at-above-post addthis_tool" data-url="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/"></div><div id="pico"><p>After 12 years of industry setbacks in implementing positive train control, the Metropolitan Transportation Authority says its installation is nearly complete on the Long Island Rail Road and Metro-North.</p>
<p>Federally mandated in 2008 with an original deadline set for 2015, availability of the not so one-size-fits-all technology has required two extensions which the MTA will meet before the end of the year on 503 miles of rail throughout the two systems.</p>
<p>&#8220;This technology can help stop accidents before they occur, and keep our customers and employees safe. It&#8217;s a major advance for transit not only here in New York, but across the nation, and will help make 2021, the safest year on the railroad yet,&#8221; MTA Chairman Pat Foye said. &#8220;LIRR and Metro-North saw huge improvements in implementation over the past two years, overcoming serious challenges and technical issues. This is on top of COVID-related delays since March to the supply chain and staffing shortages during the worst parts of the crisis.&#8221;</p><div class="syndicated-embedded-player">
	<div class="meta-box podcast-meta-box">

		<a class="logo" href="https://podcasts.schnepsmedia.com/podcast/schneps-connects/"><img width="160" height="160" src="https://podcasts.schnepsmedia.com/wp-content/uploads/2020/10/Josh-Headshot-Zoom_20202110_2000x2000px_qns_av-1-384x384.jpg" class="crop-center attachment-160x160 size-160x160" alt="" loading="lazy" /></a>
	
		<div class="metadata podcast-metadata">
			<h3 class="meta-name episode-title"><a href="https://podcasts.schnepsmedia.com/2020/12/20/congressmember-alexandria-ocasio-cortez/">Who is AOC? With US Congress member Alexandria <span class="lgwd">Ocasio-Cortez</span></a></h3>
			<h4 class="meta-name podcast-name"><a href="https://podcasts.schnepsmedia.com/podcast/schneps-connects/">Schneps Connects</a></h4>
			
									<div class="audio-listen-box">
				<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-137527781-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://podcasts.schnepsmedia.com/wp-content/uploads/2020/12/mp3-Schneps-Connects-AOC.mp3?_=1" /><a href="https://podcasts.schnepsmedia.com/wp-content/uploads/2020/12/mp3-Schneps-Connects-AOC.mp3">https://podcasts.schnepsmedia.com/wp-content/uploads/2020/12/mp3-Schneps-Connects-AOC.mp3</a></audio>			</div><!--/audio-listen-box-->
						
			
		</div><!--/podcast-metadata-->
	
	</div><!--/podcast-meta-box-->

	<div class="meta-box podcast-subscribe">
	
<ul class="meta-links podcast-links">
	<li class="subscribe-links-hed"><h5 class="subscribe-title">Subscribe:</h5></li>
						<li class="subscribe-links"><a target="_blank" href="https://podcasts.schnepsmedia.com/podcast/schneps-connects/feed/"><i class="fas fa-rss"></i><span class="link-name">RSS</span></a></li>
								<li class="subscribe-links"><a target="_blank" href="https://podcasts.apple.com/us/podcast/schneps-connects/id1537870221"><i class="fab fa-apple"></i><span class="link-name">iTunes</span></a></li>
								<li class="subscribe-links"><a target="_blank" href="https://open.spotify.com/show/6SjZV6vYUxE1TTog7OeMqG?si=pJhCe9IrTpacfziq3RB1PQ"><i class="fab fa-spotify"></i><span class="link-name">Spotify</span></a></li>
								<li class="subscribe-links"><a target="_blank" href="https://www.stitcher.com/podcast/brooklyn-paper/schneps-connects"><i class="fas fa-microphone"></i><span class="link-name">Stitcher</span></a></li>
											
</ul>
	</div>
	
</div><!--/syndicated-embedded-player-->


<p>A lot has happened since 2008 when the Rail Safety Improvement Act was passed by congress in 2008 in which major derailments on Amtrak lines. <a href="https://qns.com/2017/05/forest-hills-amtrak-engineer-will-not-be-charged-in-derailment-da/" target="_blank" rel="noopener">In May 2015</a>, an Amtrak train taking a 50-mile an hour curve near Philadelphia at 108 miles per hour derailed killing eight passengers and sending 180 others to nearby hospitals.</p>
<p>A 2017 Amtrak derailment in Washington state killed three passengers due to speed, which killed three. Positive train control was not active at the time.</p>
<p>In August, Amtrak announced they had completed installing positive train control on all their rolling stock.</p>
<p>It was not until April of 2018 that the LIRR began testing the technology on the <a href="https://qns.com/2018/04/lirr-to-begin-tests-to-implement-life-saving-technology-on-port-washington-line/" target="_blank" rel="noopener">Port Washington line</a> after the federal deadline was shifted to Dec. 31, 2018 while Metro-North achieved a <a href="https://www.amny.com/transit/tech-to-prevent-deadly-derailments-now-in-place-on-68-of-metro-north-railroad/">74% rollout of positive train control in March 2020.</a></p>
<p>&#8220;This was an industry-wide extension across all the commuter and freight railroads. This was something that the Federal Railroad Administration, understanding the industry challenges on this new technology that was not off the shelf. That was being developed and designed for every individual facility and acknowledgement that this technology which is state of the art today, but something that hasn&#8217;t been developed and designed,&#8221; LIRR President Phil Eng said.</p>
<p>According to Metro-North President Catherine Rinaldi, the rail industry as a whole was backed up in having Positive Train Control installed as vendors quickly became overwhelmed with the same deadline.</p>
<p>The National Transportation Safety Board first recommended the federal government require positive train control on all commuter and freight railroads since the <a href="http://www.gendisasters.com/connecticut/1422/darien%2C-ct-head-collision%2C-aug-1969" target="_blank" rel="noopener">1969 crash in Darien, Conn. saw the deaths of four people</a>.</p>
<p>December 2017 saw a follow-up to the Rail Safety Improvement Act <a href="https://www.gillibrand.senate.gov/imo/media/doc/Ltr%20to%20DOT%20re%20PTC_12.21.17.pdf" target="_blank" rel="noopener">in the form of a letter from Senators Charles Schumer and Kirsten Gillibrand who asked outgoing U.S. Department of Transportation Secretary Elaine Chao</a> to hold companies accountable for the installing the technology.</p>
</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->
                    
                </div><!-- .article-content -->

                <div class="article-footer">
                    
<div class="addthis_inline_share_toolbox"></div>

                    
                    <div class="author-meta">
                        	<h3 class="about-the-author">About the Author</h3>
 
                    </div>

                    					
					
                </div><!-- .article-footer-->
            </article>

 
		        </div>
		<div class="sidebar-section widget-area">
            <section class="widget_promo widget standard"><div class="community-partner-box bkg-plain promo-content">
<h2 class="section-title text-color-white"><a href="/home-pros/"><i class="fas fa-wrench text-color-accent"></i>Home Pros</a></h2>
<p><a href="/home-pros/" class="basic-button bkg-accent text-color-white">Find a pro</a></p>
</div></section><section class="widget_box widget">
<div class="ad-container card-ad-container">
<!-- /1048906/amny_desktop_ros_tower -->
<div id='div-gpt-ad-1571013535193-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571013535193-0'); });
  </script>
</div>
</div>
</section>
<section class="widget_promo widget optional"><div class="subscribe-now-box bkg-plain promo-content">
<h2 class="section-title"><a href="/newsletter/"><i class="far fa-envelope"></i>Eat it. Drink it. Do it. Tackle the city, with our help.</a></h2>
<p><a href="/newsletter/" class="basic-button bkg-main">Subscribe</a></p>
</div></section><section class="widget_box widget">
<div class="ad-container card-ad-container">
<!-- /1048906/amny_desktop_ros_300x250_1 -->
<div id='div-gpt-ad-1570802487184-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570802487184-0'); });
  </script>
</div>
</div>
</section>
<section class="widget_promo widget optional"><div class="top-posts news">
<h2 class="widget-title">Latest News</h2>
<ul class="display-posts-listing"><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/man-found-dead-inside-queens-warehouse-that-had-high-levels-of-carbon-monoxide/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-3.13.53-PM-150x150.png" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/man-found-dead-inside-queens-warehouse-that-had-high-levels-of-carbon-monoxide/">Man found dead inside Queens warehouse that had high levels of carbon monoxide</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/Image-from-iOS-50-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/">LIRR, Metro-North complete installations of tech to curb excessive train speed</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/assembly-member-harvey-epstein-helps-distribute-holiday-meals-to-les-students/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/DSC08733-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/assembly-member-harvey-epstein-helps-distribute-holiday-meals-to-les-students/">Assemblymember Harvey Epstein helps distribute holiday meals to Lower East Side students</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/jamie-foxx-puts-some-soul-into-christmas-at-the-movies/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/2020-12-23T111537Z_1_LYNXMPEGBM0QS_RTROPTP_4_FILM-SOUL-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/jamie-foxx-puts-some-soul-into-christmas-at-the-movies/">Jamie Foxx puts some &#8216;Soul&#8217; into Christmas at the movies</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/u-k-travelers-ordered-to-quarantine-will-receive-check-ups-from-nyc-sheriffs-deputies/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/07/2020-07-07T143003Z_1_LYNXMPEG6615W_RTROPTP_4_HEALTH-CORONAVIRUS-USA-AIRLINES-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/u-k-travelers-ordered-to-quarantine-will-receive-check-ups-from-nyc-sheriffs-deputies/">U.K. travelers ordered to quarantine, will receive check-ups from NYC sheriff&#8217;s deputies</a></span></li></ul>
</div></section><section class="widget_box widget">
<div class="ad-container card-ad-container">
<!-- /1048906/amny_desktop_ros_300x250_2 -->
<div id='div-gpt-ad-1570821891441-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570821891441-0'); });
  </script>
</div>
</div>
</section>
<section class="widget_promo widget optional"><div class="top-posts sports">
<h2 class="widget-title">Sports</h2>
<ul class="display-posts-listing"><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/sports/giants-head-coach-joe-judge-not-letting-christmas-distract-him-from-ravens-prep/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/11/sptn_joe_judge_1119-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="Giants Joe Judge" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/sports/giants-head-coach-joe-judge-not-letting-christmas-distract-him-from-ravens-prep/">Giants head coach Joe Judge not letting Christmas distract him from Ravens prep</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/new-york/a-festivus-for-new-york-sports-in-2020/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/10/sptn_adam_gase_1014-scaled-2-150x150.jpg" class="crop-center no-crop attachment-thumbnail size-thumbnail wp-post-image" alt="Jets Adam Gase" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/new-york/a-festivus-for-new-york-sports-in-2020/">A Festivus for New York sports in 2020</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/sports/noah-syndergaard-mets-avoid-arbitration-with-9-7-million-deal/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/2020-03-08T173501Z_1521213187_NOCID_RTRMADP_3_MLB-SPRING-TRAINING-HOUSTON-ASTROS-AT-NEW-YORK-METS-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="Noah Syndergaard Mets" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/sports/noah-syndergaard-mets-avoid-arbitration-with-9-7-million-deal/">Noah Syndergaard, Mets avoid arbitration with $9.7 million deal</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/sports/nba-preaches-flexibility-ahead-of-unprecedented-season/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/05/nba-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="NBA" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/sports/nba-preaches-flexibility-ahead-of-unprecedented-season/">NBA preaches &#8216;flexibility&#8217; ahead of unprecedented season</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/sports/mets-could-be-in-on-japanese-star-pitcher-tomoyuki-sugano/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/11/2020-07-24T184142Z_237527065_NOCID_RTRMADP_3_MLB-ATLANTA-BRAVES-AT-NEW-YORK-METS-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="Mets Citi Field" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/sports/mets-could-be-in-on-japanese-star-pitcher-tomoyuki-sugano/">Mets could be in on Japanese star pitcher Tomoyuki Sugano</a></span></li></ul>
</div></section><section class="widget_box widget">
<div class="ad-container card-ad-container">
<!-- /1048906/amny_desktop_ros_300x250_3 -->
<div id='div-gpt-ad-1570821979731-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570821979731-0'); });
  </script>
</div>
</div>
</section>
<section class="widget_promo widget optional"><div class="top-posts things-to-do">
<h2 class="widget-title">Things to Do</h2>
<ul class="display-posts-listing"><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/holidays/heres-how-you-can-celebrate-kwanzaa-this-year-in-nyc/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/pexels-askar-abayev-6190993-1200x801-1-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/holidays/heres-how-you-can-celebrate-kwanzaa-this-year-in-nyc/">Here&#8217;s how you can celebrate Kwanzaa this year in NYC</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/here-are-some-books-that-your-kids-can-read-over-the-holiday-break/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/pexels-cottonbro-6157226-1200x800-1-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/here-are-some-books-that-your-kids-can-read-over-the-holiday-break/">Here are some books that your kids can read over the holiday break</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/check-out-these-events-and-experiences-in-new-york-city-this-holiday-season/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/11/Julie-Larsen-Maher_9127_Holiday-Lights-Lanterns-and-Tree_BZ_11-15-19-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/check-out-these-events-and-experiences-in-new-york-city-this-holiday-season/">Check out these events and experiences in New York City this holiday season</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/entertainment/grandson-music-death-of-optimist-show/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/1-DOAO-2.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/entertainment/grandson-music-death-of-optimist-show/">Grandson: Musician and quandary</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/news/here-are-a-few-outdoor-art-exhibitions-new-yorkers-can-visit-during-the-winter/"><img width="150" height="150" src="https://www.amny.com/wp-content/uploads/2020/12/Pointofaction-1536x1025-1-150x150.jpg" class="crop-center attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/news/here-are-a-few-outdoor-art-exhibitions-new-yorkers-can-visit-during-the-winter/">Here are a few outdoor art exhibitions New Yorkers can visit during the winter</a></span></li></ul>
</div></section>        </div>
    </div><!-- #main -->

	 
</div>
</div><!-- #primary -->

<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="COVID-19, LIRR, Metro-North, MTA, Positive Train Control"
            src="https://launcher.spot.im/spot/sp_Rvx4gj7O"
            data-social-reviews="false"
            data-post-id="137527781"
            data-post-url="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/"
            data-short-url="https://www.amny.com/?p=137527781"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/feed/spotim/"
            data-facebook-url="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/"
            data-disqus-shortname=""
            data-disqus-url="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/"
            data-disqus-identifier="137527781 https://www.amny.com/?p=137527781"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.5.2/wp-5.5.3"
    ></script>
    </div>

<div class="ad-container content-ad-container">
<!-- /1048906/amny_desktop_ros_leader_2 -->
<div id='div-gpt-ad-1570823321511-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570823321511-1'); });
  </script>
</div>
</div> 


<div class="related-posts-footer">
<h2 class="related-title">Related Articles</h2>
	<ul class="display-posts-listing"><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/new-york/op-ed-things-looking-positive-for-the-long-island-rail-road/"><img width="240" height="300" src="https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-240x300.jpg" class="crop-center attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-240x300.jpg 240w, https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-370x463.jpg 370w, https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-270x338.jpg 270w, https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-570x713.jpg 570w" sizes="(max-width: 240px) 100vw, 240px" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/new-york/op-ed-things-looking-positive-for-the-long-island-rail-road/">Op-ed | Things looking positive for the Long Island Rail Road</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/transit/long-island-rail-road-employee-infected-with-covid-19-mta-says/"><img width="300" height="168" src="https://www.amny.com/wp-content/uploads/2019/10/1532_image-300x168.jpg" class="crop-center attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.amny.com/wp-content/uploads/2019/10/1532_image-300x168.jpg 300w, https://www.amny.com/wp-content/uploads/2019/10/1532_image-370x208.jpg 370w, https://www.amny.com/wp-content/uploads/2019/10/1532_image-270x152.jpg 270w, https://www.amny.com/wp-content/uploads/2019/10/1532_image-570x320.jpg 570w, https://www.amny.com/wp-content/uploads/2019/10/1532_image-740x415.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/transit/long-island-rail-road-employee-infected-with-covid-19-mta-says/">Long Island Rail Road employee infected with COVID-19, MTA says</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/transit/lirr-monthly-progress-being-made-at-your-stations/"><img width="240" height="300" src="https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-240x300.jpg" class="crop-center attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-240x300.jpg 240w, https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-370x463.jpg 370w, https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-270x338.jpg 270w, https://www.amny.com/wp-content/uploads/2020/01/phillip-eng-headshot-570x713.jpg 570w" sizes="(max-width: 240px) 100vw, 240px" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/transit/lirr-monthly-progress-being-made-at-your-stations/">LIRR Monthly: Progress being made at your stations</a></span></li><li class="listing-item article-container cards-design"><a class="image" href="https://www.amny.com/transit/mta-pushes-for-transit-expansions-from-bay-ridge-to-astoria/"><img width="300" height="203" src="https://www.amny.com/wp-content/uploads/2020/01/Bay-Ridge-Map-1-300x203.jpg" class="crop-center attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.amny.com/wp-content/uploads/2020/01/Bay-Ridge-Map-1-300x203.jpg 300w, https://www.amny.com/wp-content/uploads/2020/01/Bay-Ridge-Map-1-370x251.jpg 370w, https://www.amny.com/wp-content/uploads/2020/01/Bay-Ridge-Map-1-270x183.jpg 270w, https://www.amny.com/wp-content/uploads/2020/01/Bay-Ridge-Map-1-570x386.jpg 570w, https://www.amny.com/wp-content/uploads/2020/01/Bay-Ridge-Map-1-740x501.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" /></a> <span class="title-wrapper"><a class="title" href="https://www.amny.com/transit/mta-pushes-for-transit-expansions-from-bay-ridge-to-astoria/">MTA pushes for transit expansions from Bay Ridge to Astoria</a></span></li></ul></div> 


<div class="OUTBRAIN" data-src="https://www.amny.com/news/lirr-metro-north-complete-installations-of-tech-to-curb-excessive-train-speed/" data-widget-id="TF_1"></div>

<div class="hero-container sister-sites-container component-container card">

	<div class="component-title-section">
		<h2 class="section-title">More from around NYC</h2>
	</div>

    <div class="hero-section sister-sites component-content-section hero-blocks-4">
    				<article class="article-container cards-design">
					<a href="https://www.brooklynpaper.com/flatbush-residents-rally-to-help-family-displaced-by-fire-days-before-christmas/"><img width="700" height="560" src="https://www.brooklynpaper.com/wp-content/uploads/2020/12/IMG_7299-scaled-e1608756998437-700x560.jpg" class="crop-center wp-post-image" alt="" loading="lazy" srcset="https://www.brooklynpaper.com/wp-content/uploads/2020/12/IMG_7299-scaled-e1608756998437-700x560.jpg 700w, https://www.brooklynpaper.com/wp-content/uploads/2020/12/IMG_7299-scaled-e1608756998437-1200x960.jpg 1200w, https://www.brooklynpaper.com/wp-content/uploads/2020/12/IMG_7299-scaled-e1608756998437-768x614.jpg 768w, https://www.brooklynpaper.com/wp-content/uploads/2020/12/IMG_7299-scaled-e1608756998437-384x307.jpg 384w, https://www.brooklynpaper.com/wp-content/uploads/2020/12/IMG_7299-scaled-e1608756998437-900x720.jpg 900w, https://www.brooklynpaper.com/wp-content/uploads/2020/12/IMG_7299-scaled-e1608756998437.jpg 1440w" sizes="(max-width: 700px) 100vw, 700px" /></a>					<div class="context-box">
				<div class="blurb category-label site-label-brooklyn-paper"><a href="https://www.brooklynpaper.com">Brooklyn Paper</a></div>
				<h2><a href="https://www.brooklynpaper.com/flatbush-residents-rally-to-help-family-displaced-by-fire-days-before-christmas/">Flatbush residents rally to help family displaced by fire days before Christmas</a></h2>
					</div>
				</article>
								<article class="article-container cards-design">
					<a href="https://qns.com/2020/12/international-passengers-arriving-in-us-should-be-tested-for-covid-19/"><img width="700" height="467" src="https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-700x467.jpg" class="crop-center crop- wp-post-image" alt="" srcset="https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-700x467.jpg 700w, https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-1200x800.jpg 1200w, https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-768x512.jpg 768w, https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-1536x1024.jpg 1536w, https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-384x256.jpg 384w, https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-900x600.jpg 900w, https://qns.com/wp-content/uploads/2020/12/Image-from-iOS-3-2-2048x1365-1-1600x1066.jpg 1600w" sizes="(max-width: 700px) 100vw, 700px" /></a>					<div class="context-box">
				<div class="blurb category-label site-label-qns"><a href="https://www.qns.com">QNS</a></div>
				<h2><a href="https://qns.com/2020/12/international-passengers-arriving-in-us-should-be-tested-for-covid-19/">International passengers arriving in U.S. should be tested for COVID-19: Cuomo</a></h2>
					</div>
				</article>
								<article class="article-container cards-design">
					<a href="https://www.bxtimes.com/photos-cardinal-timothy-dolan-visits-south-bronxs-abraham-house-ahead-of-christmas/"><img width="700" height="466" src="https://www.bxtimes.com/wp-content/uploads/2020/12/ROeXQ1aA-700x466.jpeg" class="crop-center no-crop wp-post-image" alt="" loading="lazy" srcset="https://www.bxtimes.com/wp-content/uploads/2020/12/ROeXQ1aA-700x466.jpeg 700w, https://www.bxtimes.com/wp-content/uploads/2020/12/ROeXQ1aA-1200x798.jpeg 1200w, https://www.bxtimes.com/wp-content/uploads/2020/12/ROeXQ1aA-768x511.jpeg 768w, https://www.bxtimes.com/wp-content/uploads/2020/12/ROeXQ1aA-1536x1022.jpeg 1536w, https://www.bxtimes.com/wp-content/uploads/2020/12/ROeXQ1aA-384x255.jpeg 384w, https://www.bxtimes.com/wp-content/uploads/2020/12/ROeXQ1aA-900x599.jpeg 900w" sizes="(max-width: 700px) 100vw, 700px" /></a>					<div class="context-box">
				<div class="blurb category-label site-label-bronx-times"><a href="https://www.bxtimes.com">Bronx Times</a></div>
				<h2><a href="https://www.bxtimes.com/photos-cardinal-timothy-dolan-visits-south-bronxs-abraham-house-ahead-of-christmas/">Cardinal Timothy Dolan visits south Bronx&#8217;s Abraham House ahead of Christmas</a></h2>
					</div>
				</article>
								<article class="article-container cards-design">
					<a href="https://www.brownstoner.com/real-estate-market/park-slope-historic-district-homes-for-sale-brooklyn-589-3rd-street-limestone-central-air-single-family/"><img src="https://www.brownstoner.com/wp-content/uploads/2020/12/brooklyn-homes-for-sale-589-3rd-street-park-slope-lr1-300x200.jpg" alt=""></a>					<div class="context-box">
				<div class="blurb category-label site-label-brownstoner"><a href="https://www.brownstoner.com">Brownstoner</a></div>
				<h2><a href="https://www.brownstoner.com/real-estate-market/park-slope-historic-district-homes-for-sale-brooklyn-589-3rd-street-limestone-central-air-single-family/">Classic Yet Fun Park Slope Limestone With Fancy Floors, A/C, Closets Galore Asks $4.35 Million</a></h2>
					</div>
				</article>
				    </div>
</div>

	<footer class="site-footer">

	<nav class="footer-nav-menu"><ul>
							<li>
			<a class="" href="/contact-us/" target="">
			<span>Contact Us</span>
			</a>
		</li>
							<li>
			<a class="" href="https://apps.apple.com/us/app/ammetronewyork/id1485714879" target="_blank">
			<span>iOS App</span>
			</a>
		</li>
							<li>
			<a class="" href="https://play.google.com/store/apps/details?id=com.phonegap.amny&hl=en_US&utm_source=amnysite&utm_campaign=footer&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank">
			<span>Android App</span>
			</a>
		</li>
							<li>
			<a class="" href="https://www.schnepsmedia.com/upcoming-events/" target="_blank">
			<span>Networking Events</span>
			</a>
		</li>
							<li>
			<a class="" href="/home-pros/" target="">
			<span><i class="fas fa-tools"></i>Home Pros</span>
			</a>
		</li>
		
	
			<li class="nav-menu-social-links social-links nav-menu-icon-row">				
		<a href="https://twitter.com/AMNewYork" target="_blank">
				<i class="fab fa-twitter" aria-hidden="true" aria-label="Twitter"></i></a>
			
				
		<a href="https://www.facebook.com/amnewyork" target="_blank">
				<i class="fab fa-facebook-f" aria-hidden="true" aria-label="Facebook"></i></a>
			
				
		<a href="https://www.instagram.com/amnewyork/" target="_blank">
				<i class="fab fa-instagram" aria-hidden="true" aria-label="Instagram"></i></a>
			
				
		<a href="https://www.youtube.com/channel/UCIzxIaXiyw2TivJRiagHZ3Q" target="_blank">
				<i class="fab fa-youtube" aria-hidden="true" aria-label="Youtube"></i></a>
			
				
</li>
		
	</ul></nav>
 

	<nav class="site-info"><ul>
													<li class="copyright">
			<a href="http://www.schnepsmedia.com" target="_blank">
			<span>© amNY 2020 Schneps Media</span>
			</a>
		</li>
													<li class="">
			<a href="/privacy-policy/" target="">
			<span>Privacy Policy </span>
			</a>
		</li>
													<li class="">
			<a href="/terms-of-use/" target="">
			<span>Terms of Use</span>
			</a>
		</li>
		</ul></nav>
 

	</footer>
	
</div> <!--#grid-wrappr-->	

<nav id="theStickyNavBar" class="sticky sticky-fa sticky-bottom-bar" role="navigation">
	<ul>
													
				<li class="">
					<a href="https://games.amny.com/?arkpromo=StickyMenu" target="_blank" title="">
					<i class="fas fa-gamepad"></i>					Games					</a>
				</li>
											
				<li class="">
					<a href="/home-pros/" target="" title="">
					<i class="fas fa-tools"></i>					Home Pros					</a>
				</li>
											
				<li class="">
					<a href="https://schnepsmedia.com/events" target="_blank" title="">
					<i class="far fa-calendar-alt"></i>					Events					</a>
				</li>
											
				<li class="">
					<a href="https://www.bestofnewyorkcity.com/" target="_blank" title="">
					<i class="fas fa-trophy"></i>					Best of NYC					</a>
				</li>
						</ul>        
</nav> 


<div id='pico-widget-container'></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.amny.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0827bf25e0", post_id : 137527781 } ); } ); /* ]]> */</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-42545688-2","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-65508c3d56b2bcc472e4cc6d1ca03038","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='mediaelement-css'  href='https://www.amny.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.amny.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.amny.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"6ba5ba73b5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amny.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amny.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.amny.com/wp-content/plugins/home-pros-directory/assets/js/main.js?ver=1.1.9.4.5' id='blankslate-main-js'></script>
<script type='text/javascript' id='bs-custom-muut-js-extra'>
/* <![CDATA[ */
var muut_ajax = {"base_slug":"home-pros","api":"53877b7fe4b041e7f7a30676","mapping":{"Renovation":["contractors"],"Exteriors":["contractors"],"Plumbing":["plumbing"],"Conversion":["contractors"],"Doors & Windows":["doors-and-windows"],"Bath & Kitchen":["bathrooms","kitchens"],"Dept. of Buildings (DOB)":["real-estate-development-and-title-companies"],"Home Buying":["real-estate-agents"],"Roofing":["roofers"],"Heating and Cooling":["heating-ventilating-and-air-conditioning"],"Landscaping":["landscaping-and-gardeners","tree-service","deck-and-patio"],"Doors":["doors-and-windows"],"General Contractors":["contractors"],"architects":["architects"],"interior-designers":["interior-design"],"landscapers-and-lawn-services":["landscaping-and-gardeners","tree-service","deck-and-patio"],"flooring-and-carpet-installers":["carpet-and-flooring"],"tile-stone-professionals":["cemeteries"],"electricians":["electricians"],"painters":["painting"],"chimney-fireplaces":["fences-fireplaces-and-garage-doors"],"carpenters":["carpenters"],"stair-building-repair-specialists":["churches"],"closet-cabinet-specialists":["kosher"],"metal-ironwork-professionals":["metals","welding"],"renewable-energy":["renewable-energy"],"home-security":["security-and-safety"],"home-automation":["automation-and-control-systems"],"expeditors":["real-estate-development-and-title-companies"],"mortgage":["loans-and-mortgages"],"real-estate-brokerages":["petroleum"],"real-estate-agents":["real-estate-agents"],"lawyers":["legal"],"appraisers-inspectors":["real-estate-appraiser"],"insurance-agents":["insurance"],"professional-cleaners":["professional-cleaning"],"exterminators":["pest-control"],"movers-and-storage-services":["movers","storage"],"rubbish-removal-companies":["sewer","water-and-waste-management"],"locksmiths":["hardware-and-services"],"property-managers":["property-management"],"tax-and-accounting-services":["accounting-and-bookkeeping","financial-planning-and-investments"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amny.com/wp-content/plugins/home-pros-directory/assets/js/bs-custom-muut.js?ver=1.1.9.4.5' id='bs-custom-muut-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=ra-5efa2cc1beabae9d' id='addthis_widget-js'></script>
<script type='text/javascript' id='theme-js-js-extra'>
/* <![CDATA[ */
var ajax_controller = {"ajax_url":"https:\/\/www.amny.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amny.com/wp-content/themes/schnepstheme/build/bundle.71f951ed.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.amny.com/wp-content/themes/schnepstheme-amny/build/bundle.2004eaf3.js' id='child-theme-js-js'></script>
<script type='text/javascript' src='https://www.amny.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.amny.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.amny.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amny.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>


<div class="footer-ad-code"><!-- /1048906/amny_desktop_ros_pixel_1x1 -->
<div id='div-gpt-ad-1570992069741-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570992069741-0'); });
  </script>
</div></div>

</body>
</html>
