<!DOCTYPE html>
		    														<html lang="en">
<head>
		  											    				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
   				<link rel="canonical" href="https://www.amny.com/news/nyc-crime-rate-bronx-brooklyn-1.19585067" />
					    			<link rel="amphtml" href="https://www.amny.com/amp/news/nyc-crime-rate-bronx-brooklyn-1.19585067">
													    <link rel="alternate" href="android-app://com.phonegap.amny/https://www.amny.com/json/news/nyc-crime-rate-bronx-brooklyn-1.19585067" />
    <link rel="alternate" href="ios-app://com.pagesuite.amny/https://www.amny.com/json/news/nyc-crime-rate-bronx-brooklyn-1.19585067" />
	<title>NYPD: New York City just missed low crime record for June; 2018 homicide, rape rates up | am New York</title>
<meta name="description" content="Police continue to see problems in the Bronx and north Brooklyn, however, where there have been increases in homicides and other kinds of violence, officials said." />
<meta name="msvalidate.01" content="AC41EB10D1EC6B5358F0ECA0E861CCAA" />
<link rel="apple-touch-icon" href="/img/amny/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/amny/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/amny/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/amny/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/amny/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/amny/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/amny/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/amny/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/amny/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" href="/img/amny/apple-touch-icon-precomposed.png" />
<meta name="msapplication-square70x70logo" content="/img/amny/smalltile.png" />
<meta name="msapplication-square150x150logo" content="/img/amny/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="/img/amny/widetile.png" />
<meta name="msapplication-square310x310logo" content="/img/amny/largetile.png" />
<meta name="google-site-verification" content="tfHRWskwvb3GGHo27-npDYgKftWmFR1ELSf20LrqufY" />
<meta name="application-name" content="am New York"/>
<meta name="msapplication-TileColor" content="#0083d3"/>
<meta name="msapplication-TileImage" content="/img/amnewyork/amny-win8-logo.png"/>
<meta property="fb:pages" content="20325742960" />
<link href="https://plus.google.com/111283701861143531413" rel="publisher" />
<link rel="image_src" href="https://cdn.newsday.com/polopoly_fs/1.19584886.1530667423!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg" /> 
<meta name="news_keywords" content="local,crime,source,amny,new york city,newsday">
<meta property="og:title" content="NYPD: Homicide, rape rates up; other serious crime down"/>
<meta property="og:url" content="https://www.amny.com/news/nyc-crime-rate-bronx-brooklyn-1.19585067"/>
<meta property="og:image" content="https://cdn.newsday.com/polopoly_fs/1.19584886.1530667423!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg"/>
<meta property="og:site_name" content="am New York"/>
<meta property="og:description" content="Police continue to see problems in the Bronx and north Brooklyn, however, where there have been increases in homicides and other kinds of violence, officials said."/>
   <meta property="og:type" content="article"/>
 <meta property="fb:app_id" content="232966353382852"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@amNewYork"/>
<meta name="twitter:title" content="NYPD: Homicide, rape rates up; other serious crime down"/>
<meta name="twitter:description" content="Police continue to see problems in the Bronx and north Brooklyn, however, where there have been increases in homicides and other kinds of violence, officials said."/>
<meta name="twitter:image" content="https://cdn.newsday.com/polopoly_fs/1.19584886.1530667423!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg"/>
  <meta name="twitter:creator" content=""/>
<meta name="twitter:app:id:iphone" content="449455827"/>
<meta name="twitter:app:id:ipad" content="449455827"/>
<meta name="twitter:app:id:googleplay" content="com.phonegap.amny"/>
<link rel="alternate" type="application/rss+xml" title="am New York Top Stories" href="https://www.amny.com/xml/1.10523760"/>
 <meta name="sailthru.date" content="Tue, 03 Jul 2018 20:26:00 -0400" />
 <meta name="sailthru.title" content="NYPD: Homicide, rape rates up; other serious crime down" />
 <meta name="sailthru.tags" content="local,crime,source,amny,new york city,newsday" />
 <meta name="sailthru.author" content="Anthony M. DeStefano" />
<style>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</style>
<noscript>
		<link type="text/css" rel="stylesheet" href="/shell/css/amny-article-secondary.min.css?v=n185-3d"></noscript>
          
        <style>
/*UGC Form top sentence hack */
#ugcForm i {letter-spacing:0;}

/* Quiz fix - NEED TICKET */
.quiz .btn.sub {background:#0077c8;}

/* ND ----- lifestyle search bar fix ----- AC  */
#featured.xliSearch form.search .text {padding-left: 60px;border-width: 1px;}
#featured.xliSearch fieldset .fa-search {border: 0;}

/* traffic alert color fix ----- AC */
#primary .alert p {color: #fff;}
.transitAlerts section div {width:auto;}

/* Temp for frankenteined fronts */
#topCarousel .main .lead {font-size:22px;}
#topCarousel:not(.dbfront) {height:462px}
.lead .hl {padding-left:12px;}
#topCarousel.xli span.webLink br, #topCarousel .rel {display: none;}
#topCarousel.xli span.webLink {font-size: 10px;}
section.list h2 {padding: 12px;margin: 0;}
#topCarousel .paper .btn {padding: 4px 2px;line-height: 1em;font-size: 10px;padding: 8px 0;background: #015895;color: #FFF;text-transform: uppercase;}
[data-role="content"] h1 {padding: 12px 22px;}


@media (min-width:480px) {
aside .newsletterSignup.weekendit #subscribeForm { margin-bottom: 0; }
}

/* removes -22px padding on add banners to prevent ad from being partially hidden and not getting views - AC */
@media (min-width: 768px)  {
.ad.fullBanner {margin:0;}
}

</style>
           <style>
/*UGC Form top sentence hack */
#ugcForm i {letter-spacing:0;}

/* Quiz fix - NEED TICKET */
.quiz .btn.sub {background:#0077c8;}

/* ND ----- lifestyle search bar fix ----- AC  */
#featured.xliSearch form.search .text {padding-left: 60px;border-width: 1px;}
#featured.xliSearch fieldset .fa-search {border: 0;}

/* traffic alert color fix ----- AC */
#primary .alert p {color: #fff;}
.transitAlerts section div {width:auto;}

/* Temp for frankenteined fronts */
#topCarousel .main .lead {font-size:22px;}
#topCarousel:not(.dbfront) {height:462px}
.lead .hl {padding-left:12px;}
#topCarousel.xli span.webLink br, #topCarousel .rel {display: none;}
#topCarousel.xli span.webLink {font-size: 10px;}
section.list h2 {padding: 12px;margin: 0;}
#topCarousel .paper .btn {padding: 4px 2px;line-height: 1em;font-size: 10px;padding: 8px 0;background: #015895;color: #FFF;text-transform: uppercase;}
[data-role="content"] h1 {padding: 12px 22px;}


@media (min-width:480px) {
aside .newsletterSignup.weekendit #subscribeForm { margin-bottom: 0; }
}

/* removes -22px padding on add banners to prevent ad from being partially hidden and not getting views - AC */
@media (min-width: 768px)  {
.ad.fullBanner {margin:0;}
}

</style>
   <script src="//www.amny.com/js/dtm_amny/1dc0fa2faea3f4578a58ecc7eb8158e461206005/satelliteLib-c71dfeaaa9faf1d9f76b3aac6f72ab98ec15a82a.js?v=n185-3d"></script></head>
		<body id="nation" class="amny caseb">
<header id="masthead" role="banner" v="n185-3d">
  <div class="container">
    <div class="headL">
        <a href="#prefs" class="actToggle mBtn"><span></span><em>Menu</em></a>
        <a href="/eedition" class="actToggle sBtn ss"><em>Latest paper</em></a>
    </div>
    <a href="https://www.amny.com" class="logo">
        <img alt="am New York" src="https://www.amny.com/img/amnyLogo.svg" />
    </a>
    <div class="headR">
                <a href="/eedition" class="tBtn"><em>LATEST PAPER</em><i class="fa fa-newspaper-o"></i> </a>
            </div>
  </div>
</header>
        <div id="subNav">
          <div class="container">
            <div class="searchBox">
            <form class="search" accept-charset="utf-8" name="search-form" method="get" action="/search">
	<fieldset>
        <input type="text" class="text" placeholder="search" name="q" />
        <button value="search" class="searchBtn" type="submit">
            <i class="mag-glass"></i>
        </button>
    </fieldset>
</form>
            </div>

            <!-- html for top nav -->
							<div id="nav">
<ul>
<li><a class="nation" href="https://www.amny.com/news">News</a></li>
<li><a class="sports" href="https://www.amny.com/news/politics">Politics</a></li>
<li><a class="life" href="https://www.amny.com/things-to-do">Things To Do</a></li>
<li><a class="eatdrink" href="https://www.amny.com/eat-and-drink">EAT &amp; DRINK</a></li>
<li><a class="ent"  href="https://www.amny.com/entertainment">Entertainment</a></li>
<li><a class="realestate" href="https://www.amny.com/real-estate">Real Estate</a></li>
<li><a class="transit" href="https://www.amny.com/transit">Transit</a></li>
<li><a class="opinion" href="https://www.amny.com/opinion">Opinion</a></li>
</ul>
</div>
						<!-- /html for top nav -->
      	  </div>
		</div>
        <div id="sections" class="pane">
        <a href="#" class="x"></a>
        <a class="todays btn gBtn" href="/eedition">LATEST PAPER</a>
			<!-- weather -->
      						    <section class="weather">
       <a href="/weather" data-link="/news/politics/new-york-central-park-1.4202805">
         <span class="weatherIcon">
         <i class="wicon97"></i>
         <em>79&deg;</em>
         </span>
       <time datetime="2018-07-03">7/3/2018</time>
       <strong>Good Evening</strong>
       <b></b>
       </a>
    </section>
		      	<!-- /.weather -->
        <!-- search -->
        <form class="search" accept-charset="utf-8" name="search-form" method="get" action="/search">
	<fieldset>
        <input type="text" class="text" placeholder="search" name="q" />
        <button value="search" class="searchBtn" type="submit">
            <i class="mag-glass"></i>
        </button>
    </fieldset>
</form>
        <!-- /.search -->
        <!-- html for nav -->
    				<nav id="navMenu">
<ul>
<li><span><a href="https://www.amny.com/" title="Home">Home</a></span></li>
<li>
<span><a href="https://www.amny.com/news" name="&amp;lid=sub-nav:News">News</a> <i class="plus"></i></span>
<div>
<a name="&amp;lid=sub-nav:Politics" href="https://www.amny.com/news/politics">Politics</a>
<a name="&amp;lid=sub-nav:Elections" href="https://www.amny.com/news/elections">Elections</a>
</div>
</li>
<li>
<span><a href="https://www.amny.com/things-to-do" name="&amp;lid=top-nav:Things To Do">Things To Do</a></span>
</li>
<li>
<span><a href="https://www.amny.com/eat-and-drink" name="&amp;lid=sub-nav:Eat &amp; Drink">Eat &amp; Drink</a></span>
</li>
<li>
<span><a href="https://www.amny.com/entertainment" name="&amp;lid=sub-nav:Entertainment">Entertainment</a> <i class="plus"></i></span>
<div><a href="https://www.amny.com/entertainment/celebrities" name="&amp;lid=top-nav:Celebrities">Celebrities</a>
</li>
<li>
<span><a href="https://www.amny.com/lifestyle/pets" name="&amp;lid=top-nav:Pets">Pets</a></span>
</li>
<li>
<span><a href="https://www.amny.com/secrets-of-new-york" name="&amp;lid=top-nav:Secrets of New York">Secrets of NY</a></span>
</li>
<li>
<span><a href="https://www.amny.com/real-estate" name="&amp;lid=sub-nav:Real Estate">Real Estate </a><i class="plus"></i></span>
<div>
<a name="&amp;lid=sub-nav:Business" href="https://www.amny.com/real-estate/city-living" class="">City Living</a>
<a name="&amp;lid=sub-nav:Brooklyn" href="https://www.amny.com/real-estate/city-living/brooklyn">Brooklyn</a>
<a name="&amp;lid=sub-nav:Manhattan" href="https://www.amny.com/real-estate/city-living/manhattan">Manhattan</a>
<a name="&amp;lid=sub-nav:Queens" href="https://www.amny.com/real-estate/city-living/queens">Queens</a>
<a name="&amp;lid=sub-nav:Staten Island" href="https://www.amny.com/real-estate/city-living/staten-island">Staten Island</a>
</div>
</li>
<li>
<span><a href="https://www.amny.com/transit" name="&amp;lid=sub-nav:Transit">Transit</a></span>
</li>
<li>
<span><a href="https://www.amny.com/sports" name="&amp;lid=sub-nav:Sports">Sports</a></span>
</li>
<li>
<span><a href="https://www.amny.com/opinion" name="&amp;lid=sub-nav:Opinion">Opinion</a> <i class="plus"></i></span>
<div>
<a name="&amp;lid=sub-nav:Jim Marguiles" href="https://www.amny.com/opinion/1.5414663">Jim Marguiles</a>
<a name="&amp;lid=sub-nav:Jim Marguiles" href="https://www.amny.com/opinion/1.3678150">Cartoon roundup</a>
</div>
</li>
<li>
<a href="https://www.amny.com/weather" name="&amp;lid=sub-nav:Weather">Weather</a>
</li>
</ul>
</nav>
					<!-- /html for nav -->
		</div><!-- /#sections -->
		<div id="picks" class="pane">
      	<a href="#" class="x"></a>
									    <section class="weather">
       <a href="/weather" data-link="/news/politics/new-york-central-park-1.4202805">
         <span class="weatherIcon">
         <i class="wicon97"></i>
         <em>79&deg;</em>
         </span>
       <time datetime="2018-07-03">7/3/2018</time>
       <strong>Good Evening</strong>
       <b></b>
       </a>
    </section>
			
					</div><!-- /#picks -->
			  		   											    		
              		<main class="container">
    <article>
    <div class="sticky">
    <div class="top fullBanner ad">
      <div class="adBanner"></div>
    </div>
    <header>
		  							<strong class="breadcrumb"><a href="/news">News</a></strong>
        			      <h1>NYPD: New York City just missed low crime record for June; 2018 homicide, rape rates up</h1>
          <p>Police continue to see problems in the Bronx and north Brooklyn, however, where there have been increases in homicides and other kinds of violence, officials said.</p>
        </header>
  </div>
  <div class="gut">
    <section class="contentWell">
	  		  <div id="topm" class="mediaCell">
    	               	        <img src="https://cdn.newsday.com/polopoly_fs/1.19584886.1530668697!/httpImage/image.jpg_gen/derivatives/landscape_768/image.jpg" alt="NYPD chief of crime control strategies Lori Pollock." width="768" height="431" />
            <p class="caption">
	  NYPD chief of crime control strategies Lori Pollock.       Photo Credit: Corey Sipkin     </p>
  </div>

<div class="byline">
  <div>
     <strong>By Anthony M. DeStefano</strong>         	<a href="mailto:anthony.destefano@newsday.com?subject=newsday.com">anthony.destefano@newsday.com</a>    
  			   		   <time itemprop="datePublished" datetime="2018-07-03T20:26:00-05:00">July 3, 2018 8:26 PM</time>
		  </div>
</div>
      <div class="sshare">
	<a class="printBtn" onclick="window.print();"> Print</a>
	<input type="checkbox" id="checkbox_toggle">
	<label for="checkbox_toggle">
		<a class="tog">Share <i class="fa fa-share-alt"></i></a>
	</label>
	<div class="simpleShare" id="simpleShareTop">
		<a class="fb" href=""><i class="fa fa-facebook" aria-hidden="true"></i><span class="font0">fb</span>Share</a>
		<a class="tw" href="" data-mention="amNewYork" data-bitly=""><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</a>
		<a class="gp" href=""><i class="fa fa-google-plus" aria-hidden="true"></i> <span class="font0">g</span>Share</a>	
		<a class="env" href=""><i class="fa fa-envelope" aria-hidden="true"></i> Email</a>
	</div>
</div><div id="contentAccess">
  						    		    				<p>In June, New York City just missed matching its lowest crime report ever for that month by 28 incidents, a top NYPD official said Wednesday.</p>
												        				  <p>Chief Lori Pollock, head of crime control strategies, said&nbsp;in an interview that the monthly crime results, which will be released in full on Monday, show that in a city of more than 8 million people, the record was missed by a tiny margin.</p>
				    													  <p>&quot;When you think about how large a city — that is not very much,&quot; Pollock noted.</p>
									  									    		<div id="rlm_1_weblink">
	   		<a href="https://projects.newsday.com/databases/long-island/new-york-city-crime-rate/">
		<blockquote class="related">
			<label>recommended reading</label>
			<h3>Major crime in New York City, 2009-2016</h3>
			<em></em>
			<i class="fa fa-angle-right"></i>
		</blockquote>
	</a>
	</div>
			                      							          		        				  <p>The June report comes at time when,&nbsp;with 2018 half over, the city continues to see crime drop compared to 2017, which was a record-setting&nbsp;year. However, officials also note that police are<strong>&nbsp;</strong>still seeing&nbsp;troublesome increases in homicides, as well as other kinds of violence, in parts of the Bronx and north Brooklyn.</p>
				    					        	<div class="teadsAd"></div>
				        				  <p>NYPD statistics through July 1&nbsp;show that overall, serious violent felonies such as assaults and shootings have declined two percent from 2017. But the data also showed homicides are up 6.6 percent, while rapes continue to increase by 34 percent, a trend which has been consistent for the past few months.</p>
				    							        				  <p>With the pace of the crime decline appearing to slow&nbsp;somewhat from 2017 and an increase of violence in parts of the city — underscored by the recent gang attack in the Bronx which took the life of 15-year-old Lesandro Guzman-Feliz — some law enforcement officials are wondering if New York is finally reaching the basement in decades of crime declines.</p>
				    									    <p>“It looks like we are bouncing off the bottom,” said ex-NYPD detective sergeant Joseph Giacalone, who teaches investigative tactics at John Jay College of Criminal Justice.</p>
			      		<aside class="left">
      			            	<div class="newsletterSignup weekendit" data-confirm="">
	   	     <img src="/img/amny/wit-m.png" />
	   	   	  	  <p>Eat it. Drink it. Do it. Tackle the city, with our help. </p>	  <form id="subscribeForm" action="" method="POST">
		<div class="formBorder">
		  <input class="form-control" type="text" name="userContact" value="" placeholder="Email address" required="required">
		  <input type="hidden" name="sub" value="am_edit_the_weekend_list" />
		  <input type="hidden" name="requestType" value="new_subscription" />
		  <input type="hidden" name="responseType" value="json" />
		  <input type="hidden" name="version" value="2" />
		  <input type="hidden" name="search_token" value="499cb1fcd1c9f043459edf3321af64bf41b3d870" />
		  <input type="hidden" name="confirmationEmail" value="" />
		  <input type="hidden" name="email" value="" />		  <input type="hidden" name="grc-response" value="">		  <input type="hidden" name="nsource" value="A">		</div>	
		  <a class="btn disable" href="#">Sign up</a>
	  </form>
	  <div class="signupSuccess"></div>
	  <p class="disclaimer">By clicking Sign up, you agree to our <a href="/privacy" target="blank">privacy policy</a>.</p>
	  	</div>

      		</aside>
      		        							        				  <p>But Pollock pushed back on this, saying,&nbsp;“How can we say we can’t get lower?&quot;</p>
				    							        				  <p>Eleven months ago, Pollock said,&nbsp;the department hired 100 civilian analysts well-versed in computer analysis&nbsp;to identify crime patterns and networks around the city. They work by mapping relationships between things like guns, people and telephone numbers.</p>
				    													  <p>“We are seeing a lot of dividends already,” Pollock said, without giving specifics.&nbsp;</p>
						        							  				        				  <p>Problems remain in the Bronx and northern Brooklyn, where eight of 10 police precincts have seen increases in violent crimes this year.</p>
				    							        				  <p>Bronx homicides have increased 64 percent over 2017, including a doubling in the past 28 days.&nbsp;North Brooklyn, meanwhile, has seen an uptick in robberies and thefts, which prompted a redeployment of officers to hotspots, Pollock noted.</p>
				    							        				  <p>One police commander, who did not want to be identified, said that some officers&nbsp;have become less proactive out of fear they may be captured on body camera or social media videos doing something wrong.</p>
				    							        				  <p>However,&nbsp;Police Commissioner James O’Neill has derided the notion that cops hold back out of fear of criticism.</p>
				    													  <p>Richard Aborn, head of the non-profit Citizens Crime Commission, stressed that a turnaround is still possible before the year ends.</p>
						        							        				  <p>Summer is normally a time when violent crime peaks and there is still time for things to change —&nbsp;for better or worse, he said.</p>
				    							        				  <p>“We are only half way through the year,” Aborn said. “ Let's see how it ends up.”</p>
				    				                      <div class="nbox">
                  	<p><strong>New York City Serious Crimes Through July 1, 2018</strong></p> 
<p><strong>Crime………………………….2018………..2017……………Change</strong></p> 
<p>Homicide………………………146…………..137……………..+6.6 percent</p> 
<p>Rape…………………………….912……………680………………+34.1 percent</p> 
<p>Robbery………………………..6,216………6,658…….……….-6.6 percent</p> 
<p>Felony Assault………………9,825……….9,911…………….-0.9 percent</p> 
<p>Burglary…………………………5,496………5,800……………..-5.7&nbsp; percent</p> 
<p>Grand Larceny………………20,488………20,767…………...-1.3 percent</p> 
<p>Grand Larceny Auto…………2,469…......2,515…………….-1.8 percent</p> 
<p>Total………………………………..45,525……46,468…………….-2.0 percent</p> 
<p></p> 
<p>Shooting incidents……………..343………….365…………………-6.0 percent</p> 
<p></p> 
<p><em>Source: NYPD Compstat data</em></p>
                        </div>
  	
				<div class="byline bot">
	  	  <div>
	     <strong>By Anthony M. DeStefano</strong> 	    	    	<a href="mailto:anthony.destefano@newsday.com?subject=newsday.com">anthony.destefano@newsday.com</a>	    	  		  </div>
	  	</div>
			</div>
		      <div class="sshare simpleShare big" id="simpleShareBig">
	<a class="fb" href="/"><i class="fa fa-facebook" aria-hidden="true"></i> Share on Facebook</a>
	<a class="tw" href="/" data-mention="@amNewYork" data-bitly=""><i class="fa fa-twitter" aria-hidden="true"></i> Share on Twitter</a>
</div>

        				<div id="comments" class="trail">
  <h3>Comments</h3>
  <p class="disclaimer"><a href="/commentsnote">Comments section is temporarily on hold. Here’s why.</a></p>
</div>
	    </section>
    <!-- side bar -->
                      <section class="side">
<div class="ad cubeAd">
    <div class="adBanner"></div>
    </div>
	  		                 	      	  	        	      	<aside id="recommendedStories" class="headlines">
      		<h3>Most popular</h3>
      		<p></p>
      		<ul>
	        	        				        				<li><a href="/transit/congestion-pricing-nyc-1.19429971">Congestion pricing is traffic solution NYC needs: Report</a></li>                            	      	  	        	        				        				<li><a href="/news/new-york-state-pavilion-in-queens-struggling-to-make-comeback-1.19536874">The struggle to revitalize the World’s Fair pavilion</a></li>                            	      	  	        	        				        				<li><a href="/eat-and-drink/dead-rabbit-bar-fire-1.19539629">Popular bar The Dead Rabbit closed indefinitely after fire</a></li>                            	      	  	        	        				        				<li><a href="/eat-and-drink/glasers-bake-shop-closed-1.19539962">Glaser’s Bake Shop sells its final black-and-white cookie</a></li>                            	      	  	        	        				        				<li><a href="/transit/mta-stations-closed-astoria-1.19549442">MTA closes 2 more Astoria subway stations</a></li>                            	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	      	</ul>
  		</aside>
  			 <div class="ad cubeAd">
  <div class="adBanner"></div>
</div>
	  		                 	      	        	      	  	        	      	<aside class="tops" id="topStories-side">
      		<h3>Top News stories</h3>
      		<p></p>
      		<ol>
	        	        				    				       				<li>
	          		<a class="imgLink" href="/news/becoming-us-citizen-1.19582225">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19582210.1530657975!/httpImage/image.jpeg_gen/derivatives/preview_115/image.jpeg" alt="Mosammat Rasheda Akter, 33, clutches her daughter Fahamida" width="115" height="86" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19582210.1530657975!/httpImage/image.jpeg_gen/derivatives/preview_115/image.jpeg" src="/img/loaders/landscape.png" alt="Mosammat Rasheda Akter, 33, clutches her daughter Fahamida" width="115" height="86" />
	            	</a>
		            <a href="/news/becoming-us-citizen-1.19582225">
		              <strong>New Americans celebrate at naturalization ceremony</strong>
		            </a>
		        </li>
                  	        	      	  	        	        				    				       				<li>
	          		<a class="imgLink" href="/news/bronx-teen-stabbed-arrest-1.19579106">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19579104.1530650468!/httpImage/image.jpeg_gen/derivatives/preview_115/image.jpeg" alt="Diego Suero, the ninth suspect in the arrest" width="115" height="86" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19579104.1530650468!/httpImage/image.jpeg_gen/derivatives/preview_115/image.jpeg" src="/img/loaders/landscape.png" alt="Diego Suero, the ninth suspect in the arrest" width="115" height="86" />
	            	</a>
		            <a href="/news/bronx-teen-stabbed-arrest-1.19579106">
		              <strong>9th suspect arrested in Bronx teen’s death: NYPD</strong>
		            </a>
		        </li>
                  	        	      	  	        	        				    				       				<li>
	          		<a class="imgLink" href="/news/naturalization-in-nyc-1.19559240">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19559237.1530648781!/httpImage/image.jpeg_gen/derivatives/preview_115/image.jpeg" alt="Anna Browning, from Moscow, Russia, poses for her" width="115" height="86" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19559237.1530648781!/httpImage/image.jpeg_gen/derivatives/preview_115/image.jpeg" src="/img/loaders/landscape.png" alt="Anna Browning, from Moscow, Russia, poses for her" width="115" height="86" />
	            	</a>
		            <a href="/news/naturalization-in-nyc-1.19559240">
		              <strong>Immigrant NYers reveal why they pursue American citizenship</strong>
		            </a>
		        </li>
                  	        	      	  	        	        				    				       				<li>
	          		<a class="imgLink" href="/news/politics/abolish-ice-ny-politicians-1.19557903">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19525853.1530647002!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Immigration activists marched outside the Nassau County Correctional" width="115" height="86" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19525853.1530647002!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" src="/img/loaders/landscape.png" alt="Immigration activists marched outside the Nassau County Correctional" width="115" height="86" />
	            	</a>
		            <a href="/news/politics/abolish-ice-ny-politicians-1.19557903">
		              <strong>Where New York politicians stand on abolishing ICE</strong>
		            </a>
		        </li>
                  	        	      	  	        	        				    				       				<li>
	          		<a class="imgLink" href="/news/separated-children-nyc-1.19571403">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19326771.1529523812!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Mayor Bill de Blasio makes an unscheduled visit" width="115" height="86" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19326771.1529523812!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" src="/img/loaders/landscape.png" alt="Mayor Bill de Blasio makes an unscheduled visit" width="115" height="86" />
	            	</a>
		            <a href="/news/separated-children-nyc-1.19571403">
		              <strong>City services offered to separated migrant children</strong>
		            </a>
		        </li>
                  	        	      	  	        	        				    				       				<li>
	          		<a class="imgLink" href="/news/nypd-officers-suspended-1.19569012">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19569031.1530621564!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" alt="Two police officers were suspended after they failed" width="115" height="86" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19569031.1530621564!/httpImage/image.jpg_gen/derivatives/preview_115/image.jpg" src="/img/loaders/landscape.png" alt="Two police officers were suspended after they failed" width="115" height="86" />
	            	</a>
		            <a href="/news/nypd-officers-suspended-1.19569012">
		              <strong>2 cops didn’t get out of car to investigate 911 call: Official</strong>
		            </a>
		        </li>
                  	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	  	        	              	        	      	      	</ol>
  		</aside>
      		 <div class="ad cubeAd">
  <div class="adBanner"></div>
</div>
</section>
	  </div><!-- /.gut -->
</article>
	  		           				      	      	  	        	      	<section class="storyGallery" id="bottomTopStories">
      		<h3>News photos & videos</h3>
	        	        				    				       				<div class="tout">
	          		<a class="imgLink" href="/things-to-do/july-fourth-parties-in-nyc-where-to-celebrate-independence-day-in-manhattan-brooklyn-and-queens-1.11957800">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19425281.1530119976!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" alt="Celebrate July Fourth in NYC at these parties" width="384" height="216" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19425281.1530119976!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" src="/img/loaders/landscape.png" alt="Celebrate July Fourth in NYC at these parties" width="384" height="216" />
					</a>
					<a href="/things-to-do/july-fourth-parties-in-nyc-where-to-celebrate-independence-day-in-manhattan-brooklyn-and-queens-1.11957800"><strong>Where to celebrate the Fourth of July</strong></a>
		        </div>
                            	      	  	        	        				    				       				<div class="tout">
	          		<a class="imgLink" href="/things-to-do/escape-the-room-games-in-new-york-city-1.11544004">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19308585.1530559568!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" alt="Get locked up in these escape rooms across" width="384" height="216" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19308585.1530559568!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" src="/img/loaders/landscape.png" alt="Get locked up in these escape rooms across" width="384" height="216" />
					</a>
					<a href="/things-to-do/escape-the-room-games-in-new-york-city-1.11544004"><strong>Can you get out of these NYC escape rooms?</strong></a>
		        </div>
                            	      	  	        	        				    				       				<div class="tout">
	          		<a class="imgLink" href="/transit/l-train-shutdown-explained-facts-figures-proposals-and-more-1.11761564">
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.18453504.1525814538!/httpImage/image.JPG_gen/derivatives/landscape_384/image.JPG" alt="The L train shutdown will impact hundreds of" width="384" height="216" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.18453504.1525814538!/httpImage/image.JPG_gen/derivatives/landscape_384/image.JPG" src="/img/loaders/landscape.png" alt="The L train shutdown will impact hundreds of" width="384" height="216" />
					</a>
					<a href="/transit/l-train-shutdown-explained-facts-figures-proposals-and-more-1.11761564"><strong>Everything to know about the L train shutdown</strong></a>
		        </div>
                            	      	  	        	        				   				       				<div class="tout">
	          		<a class="imgLink" href="/news/summer-solstice-success-celebration-1.19361243">
	            		            	<i class="icon fa fa-play" aria-hidden="true"></i>
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19381450.1530285192!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" alt="Adrianna Goffredo, a Staten Island native, is an" width="384" height="216" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19381450.1530285192!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" src="/img/loaders/landscape.png" alt="Adrianna Goffredo, a Staten Island native, is an" width="384" height="216" />
					</a>
					<a href="/news/summer-solstice-success-celebration-1.19361243"><strong>Care for the Homeless essay winner</strong></a>
		        </div>
                            	      	  	        	        				   				       				<div class="tout">
	          		<a class="imgLink" href="/entertainment/subway-comics-nyc-1.19342829">
	            		            	<i class="icon fa fa-play" aria-hidden="true"></i>
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19344146.1529611156!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" alt="The New York Transit Museum's &quot;Underground Heroes&quot; exhibit" width="384" height="216" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19344146.1529611156!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" src="/img/loaders/landscape.png" alt="The New York Transit Museum's &quot;Underground Heroes&quot; exhibit" width="384" height="216" />
					</a>
					<a href="/entertainment/subway-comics-nyc-1.19342829"><strong>Subway comics on display at New York Transit Museum</strong></a>
		        </div>
                            	      	  	        	        				   				       				<div class="tout">
	          		<a class="imgLink" href="/things-to-do/high-line-nyc-1.19356207">
	            		            	<i class="icon fa fa-play" aria-hidden="true"></i>
	            						              		<noscript>
	<img class="ph" src="https://cdn.newsday.com/polopoly_fs/1.19357057.1529689254!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" alt="" width="384" height="216" />
	</noscript>
	<img class="ph" data-src="https://cdn.newsday.com/polopoly_fs/1.19357057.1529689254!/httpImage/image.jpg_gen/derivatives/landscape_384/image.jpg" src="/img/loaders/landscape.png" alt="" width="384" height="216" />
					</a>
					<a href="/things-to-do/high-line-nyc-1.19356207"><strong>What to do on the High Line</strong></a>
		        </div>
                            	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  	        	                        	      	  		</section>
  			 </main>
	<div class="ad mobvar fixed">
    <div class="adBanner"></div>
</div>
  											<script>var adzone = "/5819/amny.desktop/news";var frontType = "0";var pageType = "article";var bannerType = "banner_ad";var expandedCube = "0";</script>
<footer id="footer">
<!-- html for footer -->
     <section class="container">
      <nav class="col-3">
        <h3>Quick Links</h3>
        <a href="http://paper.amny.com">Today’s paper</a>
        <a href="http://link.amny.com/join/565/signup">Newsletters</a>
        <a href="https://www.amny.com/secrets-of-new-york">Secrets of New York</a>
        <a href="https://www.amny.com/things-to-do/nyc-events-concerts-and-more-to-hit-this-week-1.9650169">Events this week</a>
        <a href="https://www.amny.com/things-to-do/nyc-weekend-picks-our-best-bets-1.7225626">Weekend Best Bets</a>
       <a href="https://www.amny.com/services/amnewyork-staff-1.6711460">Staff &amp; Bios</a>
        <a href="https://www.amny.com/services/sitemap-1.7065216">Sitemap</a>
      </nav>

      <nav class="col-3">
        <h3>Partners</h3>
        <a href="https://www.newsday.com">Newsday</a>
        <a href="http://www.news12.com">News 12</a>
        <a href="https://www.newsday.com/classifieds/real-estate">Newsday Homes</a>
        <a href="https://www.newsday.com/classifieds/jobs">Newsday Jobs</a>
        <a href="https://www.optimum.net/">Optimum</a>
        <a href="http://local.newsday.com/search/en-US/">Newsday Connect</a>
        <a href="http://www.hometownshopperli.com/">Hometown Shopper</a>
        <a href="http://www.news12varsity.com/">News12 Varsity</a>
      </nav>

      <nav class="col-3">
        <h3>Sections</h3>
        <a href="https://www.amny.com/news">News</a>
        <a href="https://www.amny.com/transit">Transit</a>
        <a href="https://www.amny.com/news/politics">Politics</a>
        <a href="https://www.amny.com/news/elections">Elections</a>
        <a href="https://www.amny.com/entertainment">Entertainment</a>
        <a href="https://www.amny.com/celebrities">Celebrities</a>
        <a href="https://www.amny.com/things-to-do">Things To Do</a>
        <a href="https://www.amny.com/eat-and-drink">Eat & Drink</a>
      </nav>

      <p>
        <a href="//www.amny.com/services/about-contact-us-1.6635041">Contact us</a> | <a href="https://newsday.wd1.myworkdayjobs.com/Newsda">Jobs at amnewyork</a> | <a href="//www.amny.com/services/privacy-policy-1.6635080">PRIVACY  POLICY</a> | <a href="//www.amny.com/services/terms-of-service-1.6635084">TERMS OF SERVICE</a>
      </p>
      <p>Copyright © <script>var currentYear = new Date().getFullYear();document.write(currentYear);</script>  240 W 35TH ST., 9TH FLOOR NY, NY 10001 646.293.9499 FAX: 212.239.2828 | Newsday. All rights reserved.</p>
      <div class="soc">
      <a href="http://facebook.com/amnewyork" class="fa fa-facebook" aria-hidden="true"></a>
      <a href="https://twitter.com/@AMNewYork" class="fa fa-twitter" aria-hidden="true"></a>
      <a href="https://www.instagram.com/amnewyork/" class="fa fa-instagram" aria-hidden="true"></a>
      </div>
  </section>
</footer>


			<script defer src="/shell/js/amnyArticle.min.js?v=n185-3d"></script>
		<!--[if lt IE 10 ]>
	<script src="/js/libs/html5-history-api.js"></script>
	<![endif]-->
	<script type="text/javascript">var _ndnq = _ndnq || [];</script>
  			<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.19585067&amp;d=/2.13898/2.13625';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script><script type="text/javascript">
function statisticLogger() {
	if (window.jQuery) {
		jQuery.ajax({
			url: '/logger/p.gif?a=1.19585067&d=/2.13898/2.13625&type=MIXEDTYPE&ct=430_432,430,0',
			type: 'POST'
		});
	} else {
		setTimeout(function() { statisticLogger() }, 100);
	}
}
statisticLogger();
</script>
																	<div>
<input type="hidden" id="pageSection" value="am New York:News" />
<input type="hidden" id="userSource" value="" />
</div>
<div id="pageData" data-contenttype="article" data-region="none" data-omni='{"pagename":"NYPD: New York City just missed low crime record for June; 2018 homicide, rape rates up - am New York:News","server":"am New York","sitesection":"News","sitesubsection":"News","sitesubsection2":"News","sitesubsection3":"News","sitesubsection4":"News","contenttitle":"NYPD: New York City just missed low crime record for June; 2018 homicide, rape rates up","contentitemid":"1.19585067","contentsource":"amny","hier":"am New York:News","omnicode":"","browser":"unknown","gate":"false","isopen":"2","section":"News","author":"Anthony M. DeStefano","pubdate":"1530663960807","contentview":"web","contenttype":"article","setgated":"false","setblocked":"","pcount":"17","mrelated":"top-image,other"}'></div>
                            	<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https://www.amny.com/news/nyc-crime-rate-bronx-brooklyn-1.19585067",
    "headline": "NYPD: Homicide, rape rates up; other serious crime down",
    "datePublished": "2018-07-03T20:30:44-05:00",
    "dateModified": "2018-07-03T21:24:42-05:00",
    "description": "Police continue to see problems in the Bronx and north Brooklyn, however, where there have been increases in homicides and other kinds of violence, officials said.",
    "author": {
    "@type": "Person",
    "name": "Anthony M. DeStefano"
    },
    "publisher": {
    "@type": "Organization",
    "name": "am New York",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.amny.com/img/amp/amny-amp-pub-logo.png",
    "width": 600,
    "height": 60
    }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.newsday.com/polopoly_fs/1.19584886.1530667423!/httpImage/image.jpg_gen/derivatives/landscape_1280/image.jpg",
    "width": 640,
    "height": 360
    }
	    }
</script>
<script type="application/ld+json">
	{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
				 {"@type": "ListItem", "position": 1, "item": { "@id": "https://www.amny.com/", "name": "am New York" }}
					, {"@type": "ListItem", "position": 2, "item": { "@id": "https://www.amny.com/news", "name": "News" }}
				]}
</script>
 <script type="text/javascript">_satellite.pageBottom();</script><script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=173800544';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>